<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]--><!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]--><!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT"> <![endif]--><!--[if gt IE 8]><!--><html class="no-js" lang="it-IT">
<!--<![endif]--><head>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.valdichianaoggi.it/wp-content/cache/busting/google-tracking/ga-6df1787c4be82d1bb24f8bffa10c7738.js','ga');
	
	  ga('create', 'UA-64108127-1', 'auto');
	  ga('send', 'pageview');
	  
	  ga('create', 'UA-98312985-1', 'auto', {'name':'val2'});
	  ga('val2.send', 'pageview')</script><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&amp;subset=latin%2Clatin-ext&amp;display=swap">
<link rel="preload" href="https://www.valdichianaoggi.it/wp-content/themes/Valdichianaoggi/fonts/open-sans/OpenSans-Bold-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.valdichianaoggi.it/wp-content/themes/Valdichianaoggi/fonts/open-sans/OpenSans-Regular-webfont.woff" as="font" type="font/woff" crossorigin>
<link rel="preload" href="https://www.valdichianaoggi.it/wp-content/themes/Valdichianaoggi/fonts/play/play-bold-webfont.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://www.valdichianaoggi.it/wp-content/themes/Valdichianaoggi/fonts/icons/fa/font-awesome.ttf" as="font" type="font/ttf" crossorigin>
<link rel="preload" href="https://www.valdichianaoggi.it/wp-content/themes/Valdichianaoggi/fonts/play/play-regular-webfont.woff2" as="font" type="font/woff2" crossorigin>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<style media="all">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</style>
<title>Il batterista Jim Black special guest alla Fortezza del Girifalco per Cortona Jazz 2021 - ValdichianaOggi</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.valdichianaoggi.it/xmlrpc.php">
<meta property="og:image" content="https://www.valdichianaoggi.it/wp-content/uploads/2021/06/JIM-BLACK-1.jpg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="1024">
<meta property="og:title" content="Il batterista Jim Black special guest alla Fortezza del Girifalco per Cortona Jazz 2021">
<meta property="og:type" content="article">
<meta property="og:description" content="Segnatevi queste date: gioved&igrave; 8 e venerd&igrave; 9 Luglio. Due imperdibili concerti di Cortona Jazz per questa edizione speciale del 2021. Due serate che&nbsp;racconteranno la migliore scena jazzistica contempor">
<meta property="og:url" content="https://www.valdichianaoggi.it/notizie/il-batterista-jim-black-special-guest-alla-fortezza-del-girifalco-per-cortona-jazz-2021/">
<meta property="og:site_name" content="ValdichianaOggi">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<link rel="shortcut icon" href="https://www.valdichianaoggi.it/wp-content/uploads/2016/12/favicon-1.ico">
<link rel="apple-touch-icon" href="https://www.valdichianaoggi.it/wp-content/uploads/2016/12/pollo_apple-1.png">
<link rel="pingback" href="https://www.valdichianaoggi.it/xmlrpc.php">
<!--[if lt IE 9]> <script src="https://www.valdichianaoggi.it/wp-content/themes/Valdichianaoggi/framework/helpers/js/html5.js"></script> <script src="https://www.valdichianaoggi.it/wp-content/themes/Valdichianaoggi/framework/helpers/js/IE9.js"></script> <![endif]--><script type="text/javascript">var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"enableCMP":true,"lang":"it","siteId":325181,"cookiePolicyId":729996, "banner":{ "slideDown":false,"prependOnBody":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#ffffff","acceptButtonCaptionColor":"#212121","customizeButtonColor":"#212121","customizeButtonCaptionColor":"white","rejectButtonColor":"#212121","rejectButtonCaptionColor":"white","position":"float-bottom-right","textColor":"white","backgroundColor":"#db0000","rejectButtonDisplay":true }};</script><script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script><script>var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}</script><meta name="robots" content="max-image-preview:large">
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1">
<link rel="canonical" href="https://www.valdichianaoggi.it/notizie/il-batterista-jim-black-special-guest-alla-fortezza-del-girifalco-per-cortona-jazz-2021/">
<meta property="og:locale" content="it_IT">
<meta property="og:type" content="article">
<meta property="og:title" content="Il batterista Jim Black special guest alla Fortezza del Girifalco per Cortona Jazz 2021 - ValdichianaOggi">
<meta property="og:description" content="Segnatevi queste date: gioved&igrave; 8 e venerd&igrave; 9 Luglio. Due imperdibili concerti di Cortona Jazz per questa edizione speciale del 2021. Due serate che&nbsp;racconteranno la migliore scena jazzistica contemporanea con l&rsquo;icona del &ldquo;jazz di confine&rdquo;: Jim Black. Il batterista californiano che &egrave; di base a Berlino, porter&agrave; il suo stile unico nella serata inaugurale di [&hellip;]">
<meta property="og:url" content="https://www.valdichianaoggi.it/notizie/il-batterista-jim-black-special-guest-alla-fortezza-del-girifalco-per-cortona-jazz-2021/">
<meta property="og:site_name" content="ValdichianaOggi">
<meta property="article:publisher" content="https://it-it.facebook.com/valdichianaoggi/">
<meta property="article:published_time" content="2021-06-29T10:06:20+00:00">
<meta property="article:modified_time" content="2021-06-29T10:06:23+00:00">
<meta property="og:image" content="https://www.valdichianaoggi.it/wp-content/uploads/2021/06/JIM-BLACK-1.jpg">
<meta property="og:image:width" content="512">
<meta property="og:image:height" content="341">
<meta property="fb:app_id" content="422513988117273">
<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@valdichianaoggi">
<meta name="twitter:site" content="@valdichianaoggi">
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="Ufficio Stampa">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="1 minuto">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.valdichianaoggi.it/#website","url":"https://www.valdichianaoggi.it/","name":"ValdichianaOggi","description":"La testata giornalistica della Valdichiana, il meglio di notizie, sport, cronaca, opinioni, comunicati, rubriche, dibattiti e blogs.","potentialAction":[{"@type":"SearchAction","target":"https://www.valdichianaoggi.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.valdichianaoggi.it/notizie/il-batterista-jim-black-special-guest-alla-fortezza-del-girifalco-per-cortona-jazz-2021/#primaryimage","inLanguage":"it-IT","url":"https://www.valdichianaoggi.it/wp-content/uploads/2021/06/JIM-BLACK-1.jpg","width":512,"height":341},{"@type":"WebPage","@id":"https://www.valdichianaoggi.it/notizie/il-batterista-jim-black-special-guest-alla-fortezza-del-girifalco-per-cortona-jazz-2021/#webpage","url":"https://www.valdichianaoggi.it/notizie/il-batterista-jim-black-special-guest-alla-fortezza-del-girifalco-per-cortona-jazz-2021/","name":"Il batterista Jim Black special guest alla Fortezza del Girifalco per Cortona Jazz 2021 - ValdichianaOggi","isPartOf":{"@id":"https://www.valdichianaoggi.it/#website"},"primaryImageOfPage":{"@id":"https://www.valdichianaoggi.it/notizie/il-batterista-jim-black-special-guest-alla-fortezza-del-girifalco-per-cortona-jazz-2021/#primaryimage"},"datePublished":"2021-06-29T10:06:20+00:00","dateModified":"2021-06-29T10:06:23+00:00","author":{"@id":"https://www.valdichianaoggi.it/#/schema/person/c2e60435760ea1d0191b044700b11a97"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.valdichianaoggi.it/notizie/il-batterista-jim-black-special-guest-alla-fortezza-del-girifalco-per-cortona-jazz-2021/"]}]},{"@type":"Person","@id":"https://www.valdichianaoggi.it/#/schema/person/c2e60435760ea1d0191b044700b11a97","name":"Ufficio Stampa","image":{"@type":"ImageObject","@id":"https://www.valdichianaoggi.it/#personlogo","inLanguage":"it-IT","url":"https://www.valdichianaoggi.it/wp-content/uploads/2017/05/ufficio_stampa_3.jpg","caption":"Ufficio Stampa"},"description":"In ossequio al \"riceviamo e pubblichiamo\" diamo spazio a tutte le associazioni, enti, partiti, comitati, societ\u00e0 sportive e soggetti attivi del territorio, pubblicando i materiali inviati dai loro Uffici Stampa"}]}</script><meta name="original-source" content="https://www.valdichianaoggi.it/notizie/il-batterista-jim-black-special-guest-alla-fortezza-del-girifalco-per-cortona-jazz-2021/">
<link rel="amphtml" href="https://www.valdichianaoggi.it/notizie/il-batterista-jim-black-special-guest-alla-fortezza-del-girifalco-per-cortona-jazz-2021/amp/">
<meta name="generator" content="AMP for WP 1.0.71">
<link rel="dns-prefetch" href="//www.valdichianaoggi.it">
<link rel="dns-prefetch" href="//www.google.com">
<link href="https://pagead2.googlesyndication.com" rel="preconnect">
<link href="https://fonts.gstatic.com" crossorigin="anonymous" rel="preconnect">
<link rel="alternate" type="application/rss+xml" title="ValdichianaOggi &raquo; Feed" href="https://www.valdichianaoggi.it/feed/">
<link rel="alternate" type="application/rss+xml" title="ValdichianaOggi &raquo; Feed dei commenti" href="https://www.valdichianaoggi.it/comments/feed/">
<link rel="alternate" type="application/rss+xml" title="ValdichianaOggi &raquo; Il batterista Jim Black special guest alla Fortezza del Girifalco per Cortona Jazz 2021 Feed dei commenti" href="https://www.valdichianaoggi.it/notizie/il-batterista-jim-black-special-guest-alla-fortezza-del-girifalco-per-cortona-jazz-2021/feed/">
<style id="rs-plugin-settings-inline-css" type="text/css">#rs-demo-id {}</style>
<style id="rocket-lazyload-inline-css" type="text/css">.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.valdichianaoggi.it/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style>
<script type="text/javascript" id="layerslider-greensock-js-extra">var LS_Meta = {"v":"6.7.6"};</script><meta name="generator" content="Powered by LayerSlider 6.7.6 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress.">
<link rel="https://api.w.org/" href="https://www.valdichianaoggi.it/wp-json/">
<link rel="alternate" type="application/json" href="https://www.valdichianaoggi.it/wp-json/wp/v2/posts/61672">
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.valdichianaoggi.it/xmlrpc.php?rsd">
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.valdichianaoggi.it/wp-includes/wlwmanifest.xml">
<meta name="generator" content="WordPress 5.7.2">
<link rel="shortlink" href="https://www.valdichianaoggi.it/?p=61672">
<link rel="alternate" type="application/json+oembed" href="https://www.valdichianaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.valdichianaoggi.it%2Fnotizie%2Fil-batterista-jim-black-special-guest-alla-fortezza-del-girifalco-per-cortona-jazz-2021%2F">
<link rel="alternate" type="text/xml+oembed" href="https://www.valdichianaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.valdichianaoggi.it%2Fnotizie%2Fil-batterista-jim-black-special-guest-alla-fortezza-del-girifalco-per-cortona-jazz-2021%2F&amp;format=xml">
<meta name="generator" content="Site Kit by Google 1.22.0">
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress.">
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.valdichianaoggi.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin">
<script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.valdichianaoggi.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '828c26f5-537b-4ca3-8a04-4be7a99ce71b';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Ti ringraziamo per la registrazione";
oneSignal_options['welcomeNotification']['url'] = "https://www.valdichianaoggi.it";
oneSignal_options['path'] = "https://www.valdichianaoggi.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2d55a779-27e1-4bb7-a896-7e19803bedb7";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vorremmo mostrarti le notifiche per le ultime notizie e gli aggiornamenti.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esempio di notifica';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'La notifica comparir&agrave; nel tuo PC';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'https://www.valdichianaoggi.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca Consenti';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Ricevi le nostre notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Notifiche Attivate';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per la registrazione!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei registrato alle nostre notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai pi&ugrave; notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per abilitare le notifiche';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script><script data-cfasync="false" type="text/javascript">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</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/plain" class=" _iub_cs_activate" data-iub-purposes="5"></script><script type="text/plain" class=" _iub_cs_activate-inline" data-iub-purposes="5">(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-2793815674840693","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><meta name="generator" content="Powered by Slider Revolution 5.4.8.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface.">
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script><style type="text/css" id="wp-custom-css">.wpb_column.vc_column_container.momizat_vc_col.vc_sidebar.sidebar.main-sidebar {
	overflow:hidden;
}</style>
<style type="text/css" title="dynamic-css" class="options-output">body{color:#818181;}a, h1 a:hover, h2 a:hover, h3 a:hover, h4 a:hover, h5 a:hover, h6 a:hover,
.news-ticker li a:hover, .mom-post-meta a:hover, .news-box .older-articles ul li a:hover,
.news-box .nb1-older-articles ul li a:hover, .mom-login-widget .lw-user-info a:hover strong,
.mpsw-slider ul.slides li .slide-caption:hover, .tagcloud a:hover, .mom-recent-comments .author_comment h4 span a:hover,
.widget .twiter-list ul.twiter-buttons li a:hover, .copyrights-text a:hover, ul.main-menu li.mom_mega .mega_col_title  a:hover,
#navigation .main-menu > li .cats-mega-wrap .subcat .mom-cat-latest li a:hover,
#navigation .main-menu > li .cats-mega-wrap .subcat .mom-cat-latest .view_all_posts:hover,
.base-box .read-more-link, .widget ul li a:hover, .main_tabs .tabs a.current, .button:hover,
.weather-widget .next-days .day-summary .d-date span.dn, .np-posts ul li .details .link:hover,
#comments .single-comment .comment-content .comment-reply-link:hover, #comments .single-comment .comment-content .comment-edit-link:hover,
.single-author-box .articles-count, .star-rating, .blog-post .bp-head .bp-meta a:hover, ul.main-menu > li:not(.mom_mega) ul.sub-menu li a:hover,
.not-found-wrap .ops, #bbpress-forums a,
#navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, #navigation .main-menu > li.current-menu-ancestor > a,
#navigation .main-menu > li:hover > a:before, #navigation .main-menu > li.current-menu-item > a:before, #navigation .main-menu > li.current-menu-ancestor > a:before,
#navigation ul.device-menu li.dm-active > a, #navigation .device-menu li.dm-active > .responsive-caret, .widget li:hover .cat_num, .news-ticker li i, .mom_breadcrumb .sep, .scrollToTop:hover,
ul.products li .mom_product_thumbnail .mom_woo_cart_bt .button:hover, .main_tabs .tabs li.active > a, .toggle_active .toggle_icon:before, #navigation .nav-button.active, .mom-main-color, .mom-main-color a,
#buddypress div#item-header div#item-meta a, #buddypress div#subnav.item-list-tabs ul li.selected a, #buddypress div#subnav.item-list-tabs ul li.current a, #buddypress div.item-list-tabs ul li span, #buddypress div#object-nav.item-list-tabs ul li.selected a, #buddypress div#object-nav.item-list-tabs ul li.current a, .mom_bp_tabbed_widgets .main_tabs .tabs a.selected, #buddypress div.activity-meta a.button, .generic-button a, .top_banner a{color:#ff0000;}.mom-social-icons li a.vector_icon:hover, .owl-dot.active span, .feature-slider .fs-nav .selected, #navigation .nav-button.nav-cart span.numofitems{background:#ff0000;}#comments .single-comment .comment-content .comment-reply-link:hover, #comments .single-comment .comment-content .comment-edit-link:hover, .post.sticky{border-color:#ff0000;}</style>
<style type="text/css">.header > .inner, .header .logo {
line-height: 154px;
height: 154px;
}
.news-box .nb-item-meta a:hover {
    color: #ff0000 !important;
}
/* Category background */
.simptip-movable:after, .simptip-movable:before {
       -moz-box-sizing: content-box !important;
       -webkit-box-sizing: content-box !important;
       box-sizing: content-box !important;    
}                    

.yop-poll-container input{
	width:auto!important;
        display: table-cell;
        margin-right: 10px;
}

.poll-link {
	text-align: center;
        font-size: 11px;
        text-transform: uppercase;
        padding-top: 10px;
}

.yop-poll-container [class^='yop-poll-li-answer-'], [class*='yop-poll-li-answer-']{
   display: table!important;
   width: auto!important;
}

.yop-poll-container  li label {
    display: table-cell!important;
}

.yop-poll-container  li:before {
display: none;
}</style>
<noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
</head>
<body class="post-template-default single single-post postid-61672 single-format-standard right-sidebar singular ticker_has_live_time one-side-wide both-sidebars wpb-js-composer js-comp-ver-5.6 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage"> <!--[if lt IE 7]><p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--><div class="boxed-wrap clearfix">
<div id="header-wrapper">
<div class="topbar"><div class="inner">
<div class="top-left-content">
<ul id="menu-top-menu" class="top-nav mom_visibility_desktop">
<li id="menu-item-35789" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35789"><a href="https://www.valdichianaoggi.it/tag/cortona/">Cortona</a></li>
<li id="menu-item-35790" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35790"><a href="https://www.valdichianaoggi.it/tag/castiglion-f-no/">Castiglion F.no</a></li>
<li id="menu-item-35797" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35797"><a href="https://www.valdichianaoggi.it/tag/arezzo/">Arezzo</a></li>
<li id="menu-item-35793" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35793"><a href="https://www.valdichianaoggi.it/tag/foiano/">Foiano</a></li>
<li id="menu-item-35795" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35795"><a href="https://www.valdichianaoggi.it/tag/lucignano/">Lucignano</a></li>
<li id="menu-item-35800" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35800"><a href="https://www.valdichianaoggi.it/tag/marciano/">Marciano</a></li>
<li id="menu-item-35791" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35791"><a href="https://www.valdichianaoggi.it/tag/monte-san-savino/">Monte S. Savino</a></li>
<li id="menu-item-35799" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35799"><a href="https://www.valdichianaoggi.it/tag/civitella/">Civitella</a></li>
<li id="menu-item-35794" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35794"><a href="https://www.valdichianaoggi.it/tag/montepulciano/">Montepulciano</a></li>
<li id="menu-item-35798" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35798"><a href="https://www.valdichianaoggi.it/tag/chiusi/">Chiusi</a></li>
<li id="menu-item-35801" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35801"><a href="https://www.valdichianaoggi.it/tag/sinalunga/">Sinalunga</a></li>
<li id="menu-item-35802" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35802"><a href="https://www.valdichianaoggi.it/tag/torrita/">Torrita</a></li>
<li id="menu-item-38364" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-38364"><a href="https://www.valdichianaoggi.it/tag/chianciano/">Chianciano</a></li>
</ul>
<div class="mom_visibility_device device-top-menu-wrap">
<div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div>
<ul id="menu-top-menu-1" class="device-top-nav">
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35789"><a href="https://www.valdichianaoggi.it/tag/cortona/">Cortona</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35790"><a href="https://www.valdichianaoggi.it/tag/castiglion-f-no/">Castiglion F.no</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35797"><a href="https://www.valdichianaoggi.it/tag/arezzo/">Arezzo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35793"><a href="https://www.valdichianaoggi.it/tag/foiano/">Foiano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35795"><a href="https://www.valdichianaoggi.it/tag/lucignano/">Lucignano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35800"><a href="https://www.valdichianaoggi.it/tag/marciano/">Marciano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35791"><a href="https://www.valdichianaoggi.it/tag/monte-san-savino/">Monte S. Savino</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35799"><a href="https://www.valdichianaoggi.it/tag/civitella/">Civitella</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35794"><a href="https://www.valdichianaoggi.it/tag/montepulciano/">Montepulciano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35798"><a href="https://www.valdichianaoggi.it/tag/chiusi/">Chiusi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35801"><a href="https://www.valdichianaoggi.it/tag/sinalunga/">Sinalunga</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35802"><a href="https://www.valdichianaoggi.it/tag/torrita/">Torrita</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-38364"><a href="https://www.valdichianaoggi.it/tag/chianciano/">Chianciano</a></li>
</ul>
</div>
</div>
<div class="top-right-content"><ul class="mom-social-icons">
<li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/valdichianaoggi"><i class="fa-icon-twitter"></i></a></li>
<li class="facebook"><a target="_blank" class="vector_icon" href="https://it-it.facebook.com/valdichianaoggi/"><i class="fa-icon-facebook "></i></a></li>
<li class="gplus"><a target="_blank" class="vector_icon" href="https://plus.google.com/108169505123968693357?hl=it"><i class="fa-icon-google-plus"></i></a></li>
<li class="youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/channel/UC-RkFRmYqG-Ypo6Lmu_oh-Q"><i class="fa-icon-youtube"></i></a></li>
<li class="instagram"><a target="_blank" class="vector_icon" href="https://www.instagram.com/valdichianaoggi"><i class="fa-icon-instagram"></i></a></li>
<li class="pinterest"><a target="_blank" class="vector_icon" href="https://it.pinterest.com/valdichianaoggi/?eq=valdichiana&amp;etslf=NaN"><i class="fa-icon-pinterest"></i></a></li>
<li class="rss"><a target="_blank" class="vector_icon" href="https://www.valdichianaoggi.it/feed/"><i class="fa-icon-rss"></i></a></li>
</ul></div>
</div></div>
<header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner"><div class="inner">
<div class="logo"> <a href="https://www.valdichianaoggi.it"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%2068'%3E%3C/svg%3E" alt="ValdichianaOggi" width="400" height="68" data-lazy-src="https://www.valdichianaoggi.it/wp-content/uploads/2016/12/logo_valdichianaoggi-1.png"><noscript><img src="https://www.valdichianaoggi.it/wp-content/uploads/2016/12/logo_valdichianaoggi-1.png" alt="ValdichianaOggi" width="400" height="68"></noscript> <img class="mom_retina_logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%2068'%3E%3C/svg%3E" width="400" height="68" alt="ValdichianaOggi" data-lazy-src="https://www.valdichianaoggi.it/wp-content/uploads/2016/12/retina_logo_valdichianaoggi.png"><noscript><img class="mom_retina_logo" src="https://www.valdichianaoggi.it/wp-content/uploads/2016/12/retina_logo_valdichianaoggi.png" width="400" height="68" alt="ValdichianaOggi"></noscript> </a>
</div>
<div class="header-right"><div class="mom-e3lanat-wrap  "><div class="mom-e3lanat e3lanat-layout-grid" style=""><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="35825" style=" "> <a href="http://www.popcortona.it/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%2090'%3E%3C/svg%3E" alt="ad" width="350" height="90" data-lazy-src="https://www.valdichianaoggi.it/wp-content/uploads/2017/04/BPC-e1572358595276.png" data-lazy-src-webp="https://www.valdichianaoggi.it/wp-content/uploads/2017/04/BPC-e1572358595276.png.webp" class="ewww_webp_lazy_load"><noscript><img src="https://www.valdichianaoggi.it/wp-content/uploads/2017/04/BPC-e1572358595276.png" alt="ad" width="350" height="90"></noscript></a>
</div></div></div></div></div>
<div class="clear"></div>
</div></header>
</div>
<nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide "><div class="navigation-inner"><div class="inner">
<ul id="menu-main-menu" class="main-menu mom_visibility_desktop">
<li id="menu-item-35809" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_mega menu-item-depth-0"><a href="https://www.valdichianaoggi.it/category/notizie/">Notizie</a></li>
<li id="menu-item-35810" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega menu-item-depth-0"><a href="https://www.valdichianaoggi.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-35808" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.valdichianaoggi.it/category/sport/">Sport</a></li>
<li id="menu-item-38376" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.valdichianaoggi.it/category/politica/">Politica</a></li>
<li id="menu-item-35811" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.valdichianaoggi.it/category/blogs/">Rubriche</a></li>
<li id="menu-item-38375" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.valdichianaoggi.it/category/opinioni/">Opinioni</a></li>
<li id="menu-item-38377" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.valdichianaoggi.it/category/opinioni/leditoriale/">L&rsquo;Editoriale</a></li>
<li id="menu-item-39895" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.valdichianaoggi.it/category/eventi/">Eventi</a></li>
</ul>
<div class="device-menu-wrap mom_visibility_device">
<div id="menu-holder" class="device-menu-holder"> <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
</div>
<ul id="menu-main-menu-1" class="device-menu mom_visibility_device">
<li id="menu-item-35809" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_mega menu-item-depth-0"><a href="https://www.valdichianaoggi.it/category/notizie/">Notizie</a></li>
<li id="menu-item-35810" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega menu-item-depth-0"><a href="https://www.valdichianaoggi.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-35808" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.valdichianaoggi.it/category/sport/">Sport</a></li>
<li id="menu-item-38376" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.valdichianaoggi.it/category/politica/">Politica</a></li>
<li id="menu-item-35811" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.valdichianaoggi.it/category/blogs/">Rubriche</a></li>
<li id="menu-item-38375" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.valdichianaoggi.it/category/opinioni/">Opinioni</a></li>
<li id="menu-item-38377" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.valdichianaoggi.it/category/opinioni/leditoriale/">L&rsquo;Editoriale</a></li>
<li id="menu-item-39895" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href="https://www.valdichianaoggi.it/category/eventi/">Eventi</a></li>
</ul>
</div>
<div class="nav-buttons"> <span class="nav-button nav-search"> <i class="fa-icon-search"></i> </span><div class="nb-inner-wrap search-wrap border-box"><div class="nb-inner sw-inner">
<div class="search-form mom-search-form">
<form method="get" action="https://www.valdichianaoggi.it"> <input class="sf" type="text" placeholder="Cerca..." autocomplete="off" name="s"><button class="button" type="submit"><i class="fa-icon-search"></i></button>
</form> <span class="sf-loading"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" alt="loading..." width="16" height="16" data-lazy-src="https://www.valdichianaoggi.it/wp-content/themes/Valdichianaoggi/images/ajax-search-nav.gif"><noscript><img src="https://www.valdichianaoggi.it/wp-content/themes/Valdichianaoggi/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></noscript></span>
</div>
<div class="ajax_search_results"></div>
</div></div>
</div>
</div></div></nav><div class="boxed-content-wrapper clearfix">
<div class="nav-shaddow"></div>
<div style="margin-top:-17px; margin-bottom:20px;"></div>
<div class="inner"><div class="breaking-news">
<div class="the_ticker">
<div class="bn-title"><span>ULTIME NOTIZIE</span></div>
<div class="news-ticker " data-timeout="5000"><ul>
<li>
<i class="fa-icon-double-angle-right"></i><a href="https://www.valdichianaoggi.it/politica/niente-fiera-di-settembre-a-camucia/">Niente Fiera di Settembre a Camucia?</a>
</li>
<li>
<i class="fa-icon-double-angle-right"></i><a href="https://www.valdichianaoggi.it/politica/bilancio-consuntivo-2020-domande-in-attesa-di-risposta/">Bilancio consuntivo 2020, domande in attesa di risposta</a>
</li>
<li>
<i class="fa-icon-double-angle-right"></i><a href="https://www.valdichianaoggi.it/notizie/cortona-risorse-per-garantire-il-trasporto-pubblico-per-mercatale-e-montecchio/">Cortona, risorse per garantire il trasporto pubblico per Mercatale e Montecchio</a>
</li>
<li>
<i class="fa-icon-double-angle-right"></i><a href="https://www.valdichianaoggi.it/notizie/il-batterista-jim-black-special-guest-alla-fortezza-del-girifalco-per-cortona-jazz-2021/">Il batterista Jim Black special guest alla Fortezza del Girifalco per Cortona Jazz 2021</a>
</li>
<li>
<i class="fa-icon-double-angle-right"></i><a href="https://www.valdichianaoggi.it/politica/cortona-grazie-allavanzo-di-bilancio-una-nuova-spinta-alleconomia/">Cortona, grazie all&rsquo;avanzo di bilancio una nuova spinta all&rsquo;economia</a>
</li>
<li>
<i class="fa-icon-double-angle-right"></i><a href="https://www.valdichianaoggi.it/notizie/la-commedia-e-cortona-nel-tempo-di-dante-antonelli-inaugura-la-mostra/">La Commedia e Cortona nel tempo di Dante, Antonelli inaugura la mostra</a>
</li>
<li>
<i class="fa-icon-double-angle-right"></i><a href="https://www.valdichianaoggi.it/politica/lo-strano-caso-di-cortona-dove-la-maggioranza-fa-lopposizione-e-il-sindaco-confonde-lascolto-della-cittadinanza-con-la-propaganda/">Lo strano caso di Cortona, dove la maggioranza fa l&rsquo;opposizione e il Sindaco confonde l&rsquo;ascolto della cittadinanza con la propaganda</a>
</li>
<li>
<i class="fa-icon-double-angle-right"></i><a href="https://www.valdichianaoggi.it/notizie/dal-20-agosto-la-59esima-cortonantiquaria/">Dal 20 Agosto la 59esima CortonAntiquaria</a>
</li>
<li>
<i class="fa-icon-double-angle-right"></i><a href="https://www.valdichianaoggi.it/notizie/cortona-approvata-la-mozione-per-il-rilancio-economico/">Cortona, approvata la mozione per il rilancio economico</a>
</li>
<li>
<i class="fa-icon-double-angle-right"></i><a href="https://www.valdichianaoggi.it/notizie/1000-miglia-e-colonna-della-liberta-un-weekend-intenso-per-la-ripartenza/">1000 Miglia e Colonna della Libert&agrave;, un weekend intenso per la &ldquo;ripartenza&rdquo;</a>
</li>
<li>
<i class="fa-icon-double-angle-right"></i><a href="https://www.valdichianaoggi.it/notizie/roberto-menchetti-nuovo-presidente-di-cna-valdichiana/">Roberto Menchetti nuovo Presidente di CNA Valdichiana</a>
</li>
<li>
<i class="fa-icon-double-angle-right"></i><a href="https://www.valdichianaoggi.it/politica/comunicati-stampa/la-colonna-della-liberta-e-arrivata-a-cortona/">La &ldquo;Colonna della Libert&agrave;&rdquo; &egrave; arrivata a Cortona</a>
</li>
<li>
<i class="fa-icon-double-angle-right"></i><a href="https://www.valdichianaoggi.it/notizie/cortona-torna-il-festival-di-musica-sacra-apertura-con-cristicchi-il-26-giugno/">Cortona, torna il Festival di Musica Sacra: apertura con Cristicchi il 26 giugno</a>
</li>
<li>
<i class="fa-icon-double-angle-right"></i><a href="https://www.valdichianaoggi.it/notizie/salgono-i-costi-di-sei-toscana-e-dello-smaltimento-castiglion-fiorentino-vota-contro-il-piano-economico-e-finanziario-2021/">Salgono i costi di Sei Toscana e dello smaltimento, Castiglion Fiorentino vota contro il Piano Economico e Finanziario 2021</a>
</li>
<li>
<i class="fa-icon-double-angle-right"></i><a href="https://www.valdichianaoggi.it/notizie/la-grande-cortona-del-trecento-e-il-sommo-poeta-entrano-nel-vivo-le-celebrazioni-dantesche/">La &laquo;grande Cortona del Trecento&raquo; e il sommo Poeta: entrano nel vivo le celebrazioni dantesche</a>
</li>
<li>
<i class="fa-icon-double-angle-right"></i><a href="https://www.valdichianaoggi.it/notizie/molesini-confermato-presidente-confcommercio-valdichiana/">Molesini confermato Presidente Confcommercio Valdichiana</a>
</li>
<li>
<i class="fa-icon-double-angle-right"></i><a href="https://www.valdichianaoggi.it/notizie/cortona-nuova-vita-e-piano-di-rilancio-per-il-mercato-del-centro-storico/">Cortona, nuova vita e piano di rilancio per il mercato del centro storico</a>
</li>
<li>
<i class="fa-icon-double-angle-right"></i><a href="https://www.valdichianaoggi.it/notizie/e-in-arrivo-a-cortona-la-colonna-della-liberta/">E&rsquo; in arrivo a Cortona la &ldquo;Colonna della Libert&agrave;&rdquo;</a>
</li>
<li>
<i class="fa-icon-double-angle-right"></i><a href="https://www.valdichianaoggi.it/notizie/la-nostra-santa-margherita-sul-duomo-di-milano/">Santa Margherita sul tetto del Duomo di Milano</a>
</li>
<li>
<i class="fa-icon-double-angle-right"></i><a href="https://www.valdichianaoggi.it/notizie/natale-bracci-da-terranuova-a-cortona-una-vita-per-la-cgil/">Natale Bracci: da Terranuova a Cortona, una vita per la Cgil</a>
</li>
<li>
<i class="fa-icon-double-angle-right"></i><a href="https://www.valdichianaoggi.it/notizie/monte-san-savino-nuovi-laboratori-alla-scuola-lucioli/">Monte San Savino, nuovi laboratori alla Scuola &ldquo;Lucioli&rdquo;</a>
</li>
</ul></div>
</div> <span class="current_time"><span></span> </span>
</div></div>
<div class="inner">
<div class="main_container">
<div class="main-col">
<div class="category-title"><div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus"> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.valdichianaoggi.it/" class="home"><span itemprop="title">Home</span></a></span> <span class="separator"><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.valdichianaoggi.it/category/eventi/" title="Eventi"><span itemprop="title">Eventi</span></a></span> <span class="separator"><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Il batterista Jim Black special guest alla Fortezza del Girifalco per Cortona Jazz 2021</span>
</div></div></div>
<div class="base-box blog-post p-single bp-horizontal-share post-61672 post type-post status-publish format-standard has-post-thumbnail category-eventi category-notizie tag-cortona tag-eventi tag-evidenza" itemscope itemtype="http://schema.org/Article">
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.valdichianaoggi.it/wp-content/uploads/2021/06/JIM-BLACK-1-300x200.jpg">
<meta itemprop="width" content="300">
<meta itemprop="height" content="300">
</div>
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://www.valdichianaoggi.it/notizie/il-batterista-jim-black-special-guest-alla-fortezza-del-girifalco-per-cortona-jazz-2021/">
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://www.valdichianaoggi.it/wp-content/uploads/2016/12/logo_valdichianaoggi-1.png">
<meta itemprop="width" content="400">
<meta itemprop="height" content="68">
</div>
<meta itemprop="name" content="ValdichianaOggi">
</div>
<meta itemprop="datePublished" content="2021-06-29T12:06:20+02:00">
<meta itemprop="dateModified" content="2021-06-29T12:06:23+02:00">
<div class="feature-img"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Il batterista Jim Black special guest alla Fortezza del Girifalco per Cortona Jazz 2021" data-lazy-src="https://www.valdichianaoggi.it/wp-content/uploads/2021/06/JIM-BLACK-1.jpg" data-lazy-src-webp="https://www.valdichianaoggi.it/wp-content/uploads/2021/06/JIM-BLACK-1.jpg.webp" class="ewww_webp_lazy_load"><noscript><img src="https://www.valdichianaoggi.it/wp-content/uploads/2021/06/JIM-BLACK-1.jpg" alt="Il batterista Jim Black special guest alla Fortezza del Girifalco per Cortona Jazz 2021"></noscript>
</div>
<h1 class="post-tile entry-title" itemprop="headline">Il batterista Jim Black special guest alla Fortezza del Girifalco per Cortona Jazz 2021</h1>
<div class="mom-post-meta single-post-meta">
<span class="author vcard" itemprop="author" itemscope itemtype="https://schema.org/Person">Postato da: <span class="fn" itemprop="name"><a href="https://www.valdichianaoggi.it/author/ufficio-stampa/">Ufficio Stampa</a></span></span><span>il: <time datetime="2021-06-29T12:06:20+02:00" class="updated">29 Giugno 2021</time></span><span>In: <a href="https://www.valdichianaoggi.it/category/eventi/" title="View all posts in Eventi">Eventi</a>, <a href="https://www.valdichianaoggi.it/category/notizie/" title="View all posts in Notizie">Notizie</a></span><span><a href="https://www.valdichianaoggi.it/notizie/il-batterista-jim-black-special-guest-alla-fortezza-del-girifalco-per-cortona-jazz-2021/#respond">Nessun commento</a></span><div class="post-tools">
<a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Stampa</a><a href="mailto:?subject=Il%20batterista%20Jim%20Black%20special%20guest%20alla%20Fortezza%20del%20Girifalco%20per%20Cortona%20Jazz%202021&amp;body=Il%20batterista%20Jim%20Black%20special%20guest%20alla%20Fortezza%20del%20Girifalco%20per%20Cortona%20Jazz%202021%20https://www.valdichianaoggi.it/notizie/il-batterista-jim-black-special-guest-alla-fortezza-del-girifalco-per-cortona-jazz-2021/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a>
</div>
</div>
<div class="entry-content">
<p><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><span>Segnatevi queste date: gioved&igrave; 8 e venerd&igrave; 9 Luglio.</span></span></span></p>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><span>Due imperdibili concerti di Cortona Jazz per questa edizione speciale del 2021.</span></span></span></p>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><span>Due serate che&nbsp;racconteranno la migliore scena jazzistica contemporanea con l&rsquo;icona del &ldquo;jazz di confine&rdquo;: Jim Black.</span></span></span></p>
<div class="YgOQy5wd" style="clear:both;float:left;width:100%;margin:0 0 20px 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/plain" class=" _iub_cs_activate" data-iub-purposes="5"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2793815674840693" data-ad-slot="6749918760" data-ad-format="auto"></ins> <script type="text/plain" class=" _iub_cs_activate-inline" data-iub-purposes="5">(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><span>Il batterista californiano che &egrave; di base a Berlino, porter&agrave; il suo stile unico nella serata inaugurale di gioved&igrave; 8 luglio alla Fortezza del Girifalco.</span></span></span></p>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><span>Sar&agrave; supportato da un quartetto d&rsquo;eccezione: il sassofonista newyorkese Ohad Talmor, il contrabbassista Francesco Ponticelli e il chitarrista portoghese Andr&eacute; Fernandes.</span></span></span></p>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><span>Cambi di ritmo, l&rsquo;uso di strumenti inconsueti per percuotere tamburi e piatti, elettronica, saranno di scena sulla meravigliosa terrazza della Fortezza in cima alla collina cortonese.</span></span></span></p>
<p align="JUSTIFY"><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><span>Venerd&igrave; 9 Luglio protagonista il duo acustico Ohad Talmor sassofono e Jim Black percussioni sar&agrave; di scena nell&rsquo;incantevole scenario naturale dei pratoni di Monte Ginezzo, nella riserva Natura 2000 con una performance inedita, improvvisazioni sonore, in cui l&rsquo;apparente disordine sveler&agrave; una struttura musicale ben precisa. Un&rsquo;immersione nei sensi, che coinvolger&agrave; anche il Consorzio Vini Cortona con una speciale degustazione di vini locali.</span></span></span></p>
<p><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><span>I workshop, cuore della manifestazione, partiranno invece mercoled&igrave; 7 Luglio e si concluderanno domenica 11 Luglio presso l&rsquo;OffGrid Farming di Cortona a Monte Ginezzo gestita dalla cooperativa la Fabbrica del Sole con il supporto della cooperativa di comunit&agrave; La Montagna Cortonese e nella cannoniera della Fortezza del Girifalco gestita dall&rsquo;Associazione On The Move.</span></span></span></p>
<p><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><span>Convergeranno a Cortona, 17 studenti, 4 docenti provenienti da varie scuole di musica del mondo.</span></span></span></p>
<p><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><span>Cortona, dopo un lunghissimo lockdown, sar&agrave; per cinque giorni un crocevia di musica e Cultura e sar&agrave; &ldquo;ponte&rdquo; verso altre realt&agrave; internazionali.</span></span></span></p>
<p><span style="color: #000000;"><span style="font-family: Arial, sans-serif;"><span>La manifestazione &egrave; organizzata e sostenuta dal contributo dell&rsquo;Associazione culturale Mammut, dalla Cooperativa di Comunit&agrave; La Montagna Cortonese, dall&rsquo;Associazione culturale On The Move, dalla Factory Dardano 44 e dal Consorzio Vini Cortona.</span></span></span></p>
<div class="post-tags"> <span class="pt-title">Tags: </span> <a href="https://www.valdichianaoggi.it/tag/cortona/" rel="tag">cortona</a><a href="https://www.valdichianaoggi.it/tag/eventi/" rel="tag">eventi</a><a href="https://www.valdichianaoggi.it/tag/evidenza/" rel="tag">evidenza</a>
</div>
<div class="mom-e3lanat-wrap responsive "><div class="mom-e3lanat " style=""><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="38647" style="width:100%px; height:autopx;  "><div class="e3lan-code"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2793815674840693" data-ad-slot="4068980766" data-ad-format="auto"></ins> <script type="text/plain" class=" _iub_cs_activate-inline" data-iub-purposes="5">(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div></div></div>
<div class="mom-social-share ss-horizontal border-box php-share" data-id="61672">
<div class="ss-icon facebook"> <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.valdichianaoggi.it/notizie/il-batterista-jim-black-special-guest-alla-fortezza-del-girifalco-per-cortona-jazz-2021/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a> <span class="count">0</span>
</div>
<div class="ss-icon twitter"> <a href="https://twitter.com/share?text=Il%20batterista%20Jim%20Black%20special%20guest%20alla%20Fortezza%20del%20Girifalco%20per%20Cortona%20Jazz%202021&amp;url=https://www.valdichianaoggi.it/notizie/il-batterista-jim-black-special-guest-alla-fortezza-del-girifalco-per-cortona-jazz-2021/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a>
</div>
<div class="ss-icon googleplus"> <a href="#" onclick="window.open('https://plus.google.com/share?url=https://www.valdichianaoggi.it/notizie/il-batterista-jim-black-special-guest-alla-fortezza-del-girifalco-per-cortona-jazz-2021/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a>
</div>
<div class="ss-icon linkedin"> <a href="#" onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.valdichianaoggi.it/notizie/il-batterista-jim-black-special-guest-alla-fortezza-del-girifalco-per-cortona-jazz-2021/&amp;title=Il batterista Jim Black special guest alla Fortezza del Girifalco per Cortona Jazz 2021&amp;source=https%3A%2F%2Fwww.valdichianaoggi.it', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a> <span class="count"></span>
</div>
<div class="ss-icon pinterest"> <a href="https://pinterest.com/pin/create/bookmarklet/?media=https://www.valdichianaoggi.it/wp-content/uploads/2021/06/JIM-BLACK-1.jpg&amp;%0Aurl=https://www.valdichianaoggi.it/notizie/il-batterista-jim-black-special-guest-alla-fortezza-del-girifalco-per-cortona-jazz-2021/&amp;%0Ais_video=false&amp;description=Il%20batterista%20Jim%20Black%20special%20guest%20alla%20Fortezza%20del%20Girifalco%20per%20Cortona%20Jazz%202021" onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a> <span class="count"></span>
</div>
<div class="clear"></div>
</div>
</div>
</div>
<div class="np-posts"><ul>
<li class="np-post prev border-box">
<div class="post-img"> <a href="https://www.valdichianaoggi.it/turismolibri/i-vini-della-ripartenza-di-pellegrini-s-p-a/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://www.valdichianaoggi.it/wp-content/uploads/2021/06/Quintodecimo-180x120.jpg" alt="Il batterista Jim Black special guest alla Fortezza del Girifalco per Cortona Jazz 2021" data-lazy-src="https://www.valdichianaoggi.it/wp-content/uploads/2021/06/Quintodecimo-90x60.jpg" data-lazy-src-webp="https://www.valdichianaoggi.it/wp-content/uploads/2021/06/Quintodecimo-90x60.jpg.webp" class="ewww_webp_lazy_load"><noscript><img src="https://www.valdichianaoggi.it/wp-content/uploads/2021/06/Quintodecimo-90x60.jpg" data-hidpi="https://www.valdichianaoggi.it/wp-content/uploads/2021/06/Quintodecimo-180x120.jpg" alt="Il batterista Jim Black special guest alla Fortezza del Girifalco per Cortona Jazz 2021"></noscript></a>
</div>
<div class="details has-feature-image"> <a href="https://www.valdichianaoggi.it/turismolibri/i-vini-della-ripartenza-di-pellegrini-s-p-a/" class="link prev"><i class="fa-icon-double-angle-left"></i>Precedente</a><h3><a href="https://www.valdichianaoggi.it/turismolibri/i-vini-della-ripartenza-di-pellegrini-s-p-a/">I vini della ripartenza di Pellegrini S.p.A.</a></h3>
</div>
</li>
<li class="np-post next border-box">
<div class="post-img"> <a href="https://www.valdichianaoggi.it/notizie/cortona-risorse-per-garantire-il-trasporto-pubblico-per-mercatale-e-montecchio/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://www.valdichianaoggi.it/wp-content/uploads/2020/04/Assessore-Silvia-Spensierati-180x120.jpeg" alt="Il batterista Jim Black special guest alla Fortezza del Girifalco per Cortona Jazz 2021" data-lazy-src="https://www.valdichianaoggi.it/wp-content/uploads/2020/04/Assessore-Silvia-Spensierati-90x60.jpeg" data-lazy-src-webp="https://www.valdichianaoggi.it/wp-content/uploads/2020/04/Assessore-Silvia-Spensierati-90x60.jpeg.webp" class="ewww_webp_lazy_load"><noscript><img src="https://www.valdichianaoggi.it/wp-content/uploads/2020/04/Assessore-Silvia-Spensierati-90x60.jpeg" data-hidpi="https://www.valdichianaoggi.it/wp-content/uploads/2020/04/Assessore-Silvia-Spensierati-180x120.jpeg" alt="Il batterista Jim Black special guest alla Fortezza del Girifalco per Cortona Jazz 2021"></noscript></a>
</div>
<div class="details has-feature-image"> <a href="https://www.valdichianaoggi.it/notizie/cortona-risorse-per-garantire-il-trasporto-pubblico-per-mercatale-e-montecchio/" class="link next"><i class="fa-icon-double-angle-right alignright"></i>Successivo</a><h3><a href="https://www.valdichianaoggi.it/notizie/cortona-risorse-per-garantire-il-trasporto-pubblico-per-mercatale-e-montecchio/">Cortona, risorse per garantire il trasporto pubblico per Mercatale e Montecchio</a></h3>
</div>
</li>
</ul></div>
<h2 class="single-title">Autore</h2>
<div class="base-box single-box about-the-author">
<div class="author_avatar">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%2080'%3E%3C/svg%3E" width="80" height="80" alt="Ufficio Stampa" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" data-lazy-src="https://www.valdichianaoggi.it/wp-content/uploads/2017/05/ufficio_stampa_3-150x150.jpg"><noscript><img src="https://www.valdichianaoggi.it/wp-content/uploads/2017/05/ufficio_stampa_3-150x150.jpg" width="80" height="80" alt="Ufficio Stampa" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"></noscript>
</div>
<div class="author_desc">
<h3 calss="vcard author">
<span class="fn"><a href="https://www.valdichianaoggi.it/author/ufficio-stampa/">Ufficio Stampa</a></span> </h3>
<p> In ossequio al "riceviamo e pubblichiamo" diamo spazio a tutte le associazioni, enti, partiti, comitati, societ&agrave; sportive e soggetti attivi del territorio, pubblicando i materiali inviati dai loro Uffici Stampa</p>
<div class="mom-socials-icons author-social-icons"><ul>
<li class="rss"><a target="_blank" href="https://www.valdichianaoggi.it/author/ufficio-stampa/feed/"><i class="fa-icon-rss"></i></a></li> <div class="clear"></div>
</ul></div>
</div>
<div class="clear"></div>
</div>
<h2 class="single-title">Articoli correlati</h2>
<div class="base-box single-box"><ul class="single-related-posts">
<li> <a href="https://www.valdichianaoggi.it/notizie/cortona-risorse-per-garantire-il-trasporto-pubblico-per-mercatale-e-montecchio/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://www.valdichianaoggi.it/wp-content/uploads/2020/04/Assessore-Silvia-Spensierati-610x380.jpeg" alt="Cortona, risorse per garantire il trasporto pubblico per Mercatale e Montecchio" data-lazy-src="https://www.valdichianaoggi.it/wp-content/uploads/2020/04/Assessore-Silvia-Spensierati-190x122.jpeg" data-lazy-src-webp="https://www.valdichianaoggi.it/wp-content/uploads/2020/04/Assessore-Silvia-Spensierati-190x122.jpeg.webp" class="ewww_webp_lazy_load"><noscript><img src="https://www.valdichianaoggi.it/wp-content/uploads/2020/04/Assessore-Silvia-Spensierati-190x122.jpeg" data-hidpi="https://www.valdichianaoggi.it/wp-content/uploads/2020/04/Assessore-Silvia-Spensierati-610x380.jpeg" alt="Cortona, risorse per garantire il trasporto pubblico per Mercatale e Montecchio"></noscript></a><h4><a itemprop="name" href="https://www.valdichianaoggi.it/notizie/cortona-risorse-per-garantire-il-trasporto-pubblico-per-mercatale-e-montecchio/">Cortona, risorse per garantire il trasporto pubblico per Mercatale e Montecchio</a></h4>
<div class="mom-post-meta"> <time datetime="2021-06-29T12:18:32+02:00">29 Giugno 2021</time>
</div>
</li>
<li> <a href="https://www.valdichianaoggi.it/notizie/la-commedia-e-cortona-nel-tempo-di-dante-antonelli-inaugura-la-mostra/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://www.valdichianaoggi.it/wp-content/uploads/2021/06/dante-commedia-cortona-IMG_0341-610x380.jpg" alt="La Commedia e Cortona nel tempo di Dante, Antonelli inaugura la mostra" data-lazy-src="https://www.valdichianaoggi.it/wp-content/uploads/2021/06/dante-commedia-cortona-IMG_0341-190x122.jpg" data-lazy-src-webp="https://www.valdichianaoggi.it/wp-content/uploads/2021/06/dante-commedia-cortona-IMG_0341-190x122.jpg.webp" class="ewww_webp_lazy_load"><noscript><img src="https://www.valdichianaoggi.it/wp-content/uploads/2021/06/dante-commedia-cortona-IMG_0341-190x122.jpg" data-hidpi="https://www.valdichianaoggi.it/wp-content/uploads/2021/06/dante-commedia-cortona-IMG_0341-610x380.jpg" alt="La Commedia e Cortona nel tempo di Dante, Antonelli inaugura la mostra"></noscript></a><h4><a itemprop="name" href="https://www.valdichianaoggi.it/notizie/la-commedia-e-cortona-nel-tempo-di-dante-antonelli-inaugura-la-mostra/">La Commedia e Cortona nel tempo di Dante, Antonelli inaugura la mostra</a></h4>
<div class="mom-post-meta"> <time datetime="2021-06-25T11:39:00+02:00">25 Giugno 2021</time>
</div>
</li>
<li> <a href="https://www.valdichianaoggi.it/notizie/dal-20-agosto-la-59esima-cortonantiquaria/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://www.valdichianaoggi.it/wp-content/uploads/2021/06/cs-ca-IMG_0182-610x380.jpg" alt="Dal 20 Agosto la 59esima CortonAntiquaria" data-lazy-src="https://www.valdichianaoggi.it/wp-content/uploads/2021/06/cs-ca-IMG_0182-190x122.jpg" data-lazy-src-webp="https://www.valdichianaoggi.it/wp-content/uploads/2021/06/cs-ca-IMG_0182-190x122.jpg.webp" class="ewww_webp_lazy_load"><noscript><img src="https://www.valdichianaoggi.it/wp-content/uploads/2021/06/cs-ca-IMG_0182-190x122.jpg" data-hidpi="https://www.valdichianaoggi.it/wp-content/uploads/2021/06/cs-ca-IMG_0182-610x380.jpg" alt="Dal 20 Agosto la 59esima CortonAntiquaria"></noscript></a><h4><a itemprop="name" href="https://www.valdichianaoggi.it/notizie/dal-20-agosto-la-59esima-cortonantiquaria/">Dal 20 Agosto la 59esima CortonAntiquaria</a></h4>
<div class="mom-post-meta"> <time datetime="2021-06-22T11:33:00+02:00">22 Giugno 2021</time>
</div>
</li>
<li> <a href="https://www.valdichianaoggi.it/notizie/cortona-approvata-la-mozione-per-il-rilancio-economico/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://www.valdichianaoggi.it/wp-content/uploads/2020/09/cortonavianazionale-610x380.jpg" alt="Cortona, approvata la mozione per il rilancio economico" data-lazy-src="https://www.valdichianaoggi.it/wp-content/uploads/2020/09/cortonavianazionale-190x122.jpg" data-lazy-src-webp="https://www.valdichianaoggi.it/wp-content/uploads/2020/09/cortonavianazionale-190x122.jpg.webp" class="ewww_webp_lazy_load"><noscript><img src="https://www.valdichianaoggi.it/wp-content/uploads/2020/09/cortonavianazionale-190x122.jpg" data-hidpi="https://www.valdichianaoggi.it/wp-content/uploads/2020/09/cortonavianazionale-610x380.jpg" alt="Cortona, approvata la mozione per il rilancio economico"></noscript></a><h4><a itemprop="name" href="https://www.valdichianaoggi.it/notizie/cortona-approvata-la-mozione-per-il-rilancio-economico/">Cortona, approvata la mozione per il rilancio economico</a></h4>
<div class="mom-post-meta"> <time datetime="2021-06-22T11:25:00+02:00">22 Giugno 2021</time>
</div>
</li>
</ul></div>
<div id="disqus_thread"></div>
</div>
<div class="clear"></div>
</div>
<div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
<div class="widget momizat-social-icons">
<div class="widget-head"><h3 class="widget-title"><span>Follow Us</span></h3></div>
<div class="mom-socials-icons mom-socials-widget"><ul>
<li class="facebook"><a href="https://www.facebook.com/valdichianaoggi.it/?fref=ts" target="_blank"><i class="fa-icon-facebook "></i></a></li>
<li class="twitter"><a href="https://twitter.com/valdichianaoggi" target="_blank"><i class="fa-icon-twitter "></i></a></li>
<li class="googleplus"><a href="https://plus.google.com/108169505123968693357?hl=it" target="_blank"><i class="fa-icon-google-plus "></i></a></li>
<li class="rss"><a href="/feed" target="_blank"><i class="fa-icon-rss "></i></a></li>
<li class="youtube"><a href="https://www.youtube.com/channel/UC-RkFRmYqG-Ypo6Lmu_oh-Q" target="_blank"><i class="fa-icon-youtube "></i></a></li>
<li class="instgram"><a href="https://www.instagram.com/valdichianaoggi/" target="_blank"><i class="fa-icon-instagram "></i></a></li>
</ul></div>
</div>
<div class="custom_textwidget"><p class="intro-adv"> Pubblicit&agrave;</p></div>
<div style="height:20px;"></div>
<div class="tr_e3lan-widget"><div class="mom-e3lanat-wrap  "><div class="mom-e3lanat " style=""><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="38486" style=" "> <a href="http://www.fondazionesettembrini.com" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20100'%3E%3C/svg%3E" alt="ad" width="300" height="100" data-lazy-src="https://www.valdichianaoggi.it/wp-content/uploads/2017/04/fondazione_nicodemo_settembrini.jpg"><noscript><img src="https://www.valdichianaoggi.it/wp-content/uploads/2017/04/fondazione_nicodemo_settembrini.jpg" alt="ad" width="300" height="100"></noscript></a>
</div></div></div></div></div>
<div class="tr_e3lan-widget"><div class="mom-e3lanat-wrap  "><div class="mom-e3lanat " style=""><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="38623" style=" "> <a href="http://www.panichiauto.it/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20134'%3E%3C/svg%3E" alt="ad" width="300" height="134" data-lazy-src="https://www.valdichianaoggi.it/wp-content/uploads/2017/04/Panichi_auto_2021.jpg" data-lazy-src-webp="https://www.valdichianaoggi.it/wp-content/uploads/2017/04/Panichi_auto_2021.jpg.webp" class="ewww_webp_lazy_load"><noscript><img src="https://www.valdichianaoggi.it/wp-content/uploads/2017/04/Panichi_auto_2021.jpg" alt="ad" width="300" height="134"></noscript></a>
</div></div></div></div></div>
<div class="tr_e3lan-widget"><div class="mom-e3lanat-wrap  "><div class="mom-e3lanat " style=""><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="38488" style=" "> <a href="http://www.agriworktremori.it/" target=""><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20127'%3E%3C/svg%3E" alt="ad" width="300" height="127" data-lazy-src="https://www.valdichianaoggi.it/wp-content/uploads/2017/04/agri_work.gif"><noscript><img src="https://www.valdichianaoggi.it/wp-content/uploads/2017/04/agri_work.gif" alt="ad" width="300" height="127"></noscript></a>
</div></div></div></div></div>
<div class="tr_e3lan-widget"><div class="mom-e3lanat-wrap  "><div class="mom-e3lanat " style=""><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="38483" style=" "> <a href="http://www.scorcucchi-interni.com" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20127'%3E%3C/svg%3E" alt="ad" width="300" height="127" data-lazy-src="https://www.valdichianaoggi.it/wp-content/uploads/2017/04/scorcucchi_interni.gif"><noscript><img src="https://www.valdichianaoggi.it/wp-content/uploads/2017/04/scorcucchi_interni.gif" alt="ad" width="300" height="127"></noscript></a>
</div></div></div></div></div>
<div class="tr_e3lan-widget"> <script type="text/javascript">jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-307 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-307 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-307 .adr-next',
				prev: '.e3lanat-rotator-id-307 .adr-prev'
				
			});

			});

		});</script><div class="mom-e3lanat-wrap  "><div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-307" style="width:300px; height:600px;"><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="38645" style=" "><div class="e3lan-code"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2793815674840693" data-ad-slot="8638781167"></ins> <script type="text/plain" class=" _iub_cs_activate-inline" data-iub-purposes="5">(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div></div></div>
</div>
</div>
<div class="clear"></div>
</div>
</div>
<footer id="footer"><div class="inner">
<div class="one_fourth"><div class="widget momizat-twitter">
<div class="widget-head"><h3 class="widget-title"><span>Twitter</span></h3></div>
<div class="twitter-widget"><ul class="tweet_list">
<li><div>
<a target="_blank" href="https://t.co/4qwmvsQYev" class="twitter-link">https://t.co/4qwmvsQYev</a> - Il maestro porchettaio Aldo Iacomoni festeggia 80anni <a target="_blank" href="https://twitter.com/#search?q=valdichianaoggi" class="twitter-link">#valdichianaoggi</a> <a target="_blank" href="https://twitter.com/#search?q=valdichiana" class="twitter-link">#valdichiana</a> <a target="_blank" href="https://t.co/G5Ia20r18O" class="twitter-link">https://t.co/G5Ia20r18O</a>
</div></li>
<li><div>
<a target="_blank" href="https://t.co/EOuLu5QBNn" class="twitter-link">https://t.co/EOuLu5QBNn</a> - Bilancio consuntivo 2020, domande in attesa di risposta <a target="_blank" href="https://twitter.com/#search?q=valdichianaoggi" class="twitter-link">#valdichianaoggi</a> <a target="_blank" href="https://twitter.com/#search?q=valdichiana" class="twitter-link">#valdichiana</a> <a target="_blank" href="https://t.co/aKTu2BVqZa" class="twitter-link">https://t.co/aKTu2BVqZa</a>
</div></li>
<li><div>
<a target="_blank" href="https://t.co/YdWnOd06Qt" class="twitter-link">https://t.co/YdWnOd06Qt</a> - Cortona, risorse per garantire il trasporto pubblico per Mercatale e Montecchio&hellip; <a target="_blank" href="https://t.co/TY70qGFgbR" class="twitter-link">https://t.co/TY70qGFgbR</a>
</div></li>
</ul></div>
</div></div>
<div class="one_fourth"><div class="widget momizat-recent_comments">
<div class="widget-head"><h3 class="widget-title"><span>Commenti Recenti</span></h3></div>
<div class="mom-recent-comments"><ul></ul></div>
</div></div>
<div class="one_fourth"><div class="widget widget_nav_menu">
<div class="widget-head"><h3 class="widget-title"><span>Informazioni</span></h3></div>
<div class="menu-footer-container"><ul id="menu-footer" class="menu">
<li id="menu-item-38809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38809"><a href="https://www.valdichianaoggi.it/contatti/">Contatti</a></li>
<li id="menu-item-38820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38820"><a href="https://www.valdichianaoggi.it/pubblicita/">Pubblicit&agrave;</a></li>
<li id="menu-item-56041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56041"><a href="https://www.valdichianaoggi.it/termini-e-condizioni/">Termini e condizioni</a></li>
<li id="menu-item-38651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38651"><a href="https://www.iubenda.com/privacy-policy/729996">Privacy Policy</a></li>
<li id="menu-item-38653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38653"><a href="https://www.iubenda.com/privacy-policy/729996/cookie-policy">Cookie Policy</a></li>
</ul></div>
</div></div>
<div class="one_fourth last"><div class="widget mom_custom_text">
<div class="widget-head"><h3 class="widget-title"><span>Credits</span></h3></div>
<div class="custom_textwidget"><p class="credits">ValdichianaOggi - Testata giornalistica registrata al Tribunale di Arezzo (n.4, 23 Febbraio 2010)
Di Michele Lupetti <br>Direttore Responsabile Stefano Bertini <br> Sede: Via Mazzuoli 24/A - 52044 Cortona (AR)<br>P. IVA 01895420519</p></div>
</div></div>
<div class="clear"></div>
</div></footer><div class="copyrights-area"><div class="inner">
<p class="copyrights-text">&copy; 2017 - 2020 Valdichianaoggi.it. Tutti i diritti riservati. | Credits <a href="http://www.appare.net/">Appare</a></p>
<ul class="mom-social-icons">
<li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/valdichianaoggi"><i class="fa-icon-twitter"></i></a></li>
<li class="facebook"><a target="_blank" class="vector_icon" href="https://it-it.facebook.com/valdichianaoggi/"><i class="fa-icon-facebook "></i></a></li>
<li class="gplus"><a target="_blank" class="vector_icon" href="https://plus.google.com/108169505123968693357?hl=it"><i class="fa-icon-google-plus"></i></a></li>
<li class="youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/channel/UC-RkFRmYqG-Ypo6Lmu_oh-Q"><i class="fa-icon-youtube"></i></a></li>
<li class="instagram"><a target="_blank" class="vector_icon" href="https://www.instagram.com/valdichianaoggi"><i class="fa-icon-instagram"></i></a></li>
<li class="pinterest"><a target="_blank" class="vector_icon" href="https://it.pinterest.com/valdichianaoggi/?eq=valdichiana&amp;etslf=NaN"><i class="fa-icon-pinterest"></i></a></li>
<li class="rss"><a target="_blank" class="vector_icon" href="https://www.valdichianaoggi.it/feed/"><i class="fa-icon-rss"></i></a></li>
</ul>
</div></div>
<div class="clear"></div>
</div> <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a> <script type="text/javascript" id="contact-form-7-js-extra">var wpcf7 = {"apiSettings":{"root":"https:\/\/www.valdichianaoggi.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script><script type="text/javascript" id="disqus_count-js-extra">var countVars = {"disqusShortname":"valdichianaoggi"};</script><script type="text/javascript" id="disqus_embed-js-extra">var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"61672 https:\/\/www.valdichianaoggi.it\/?p=61672","disqusShortname":"valdichianaoggi","disqusTitle":"Il batterista Jim Black special guest alla Fortezza del Girifalco per Cortona Jazz 2021","disqusUrl":"https:\/\/www.valdichianaoggi.it\/notizie\/il-batterista-jim-black-special-guest-alla-fortezza-del-girifalco-per-cortona-jazz-2021\/","postId":"61672"};</script><script type="text/javascript" id="responsive-lightbox-js-extra">var rlArgs = {"script":"fancybox","selector":"lightbox","customEvents":"","activeGalleries":"0","modal":"0","showOverlay":"1","showCloseButton":"1","enableEscapeButton":"1","hideOnOverlayClick":"1","hideOnContentClick":"0","cyclic":"0","showNavArrows":"1","autoScale":"1","scrolling":"yes","centerOnScroll":"1","opacity":"1","overlayOpacity":"70","overlayColor":"#666","titleShow":"1","titlePosition":"outside","transitions":"fade","easings":"swing","speeds":"300","changeSpeed":"300","changeFade":"100","padding":"5","margin":"5","videoWidth":"1080","videoHeight":"720","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.valdichianaoggi.it\/wp-admin\/admin-ajax.php","nonce":"171ac1e746"};</script><script type="text/javascript" src="https://www.google.com/recaptcha/api.js?render=6Leaz58UAAAAAKa9wXWWUpxSSExiQIIp-cqGcye-&amp;ver=3.0" id="google-recaptcha-js"></script><script type="text/javascript" id="wpcf7-recaptcha-js-extra">var wpcf7_recaptcha = {"sitekey":"6Leaz58UAAAAAKa9wXWWUpxSSExiQIIp-cqGcye-","actions":{"homepage":"homepage","contactform":"contactform"}};</script><script type="text/javascript" id="Momizat-main-js-js-extra">var momAjaxL = {"url":"https:\/\/www.valdichianaoggi.it\/wp-admin\/admin-ajax.php","nonce":"7df771b811","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/www.valdichianaoggi.it","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};</script><script type="text/javascript" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js?" async="async" id="remote_sdk-js"></script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360">',a='<div class="play">';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><script defer src="https://www.valdichianaoggi.it/wp-content/cache/autoptimize/js/autoptimize_4752ac41291276ccfedccb2398e28088.js"></script>
</body>
</html>

