<!DOCTYPE html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="it-IT"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="it-IT"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="it-IT"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="it-IT"> <!--<![endif]--><head> <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub.js"></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.valdichianaoggi.it/wp-content/cache/busting/google-tracking/ga-1e3ad19b0836d257e66df0e4106af582.js','ga');
	
	  ga('create', 'UA-64108127-1', 'auto');
	  ga('send', 'pageview');
	  
	  ga('create', 'UA-98312985-1', 'auto', {'name':'val2'});
	  ga('val2.send', 'pageview')</script> <link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext&amp;display=swap" /><link rel="preload" href="https://www.valdichianaoggi.it/wp-content/themes/Valdichianaoggi/fonts/open-sans/OpenSans-Bold-webfont.woff" as="font" type="font/woff" crossorigin><link rel="preload" href="https://www.valdichianaoggi.it/wp-content/themes/Valdichianaoggi/fonts/open-sans/OpenSans-Regular-webfont.woff" as="font" type="font/woff" crossorigin><link rel="preload" href="https://www.valdichianaoggi.it/wp-content/themes/Valdichianaoggi/fonts/play/play-bold-webfont.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://www.valdichianaoggi.it/wp-content/themes/Valdichianaoggi/fonts/icons/fa/font-awesome.ttf" as="font" type="font/ttf" crossorigin><link rel="preload" href="https://www.valdichianaoggi.it/wp-content/themes/Valdichianaoggi/fonts/play/play-regular-webfont.woff2" as="font" type="font/woff2" crossorigin><meta charset="UTF-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><style media="all">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</style><title>Quest’inverno in Paganella soffia un vento ricco di novità - ValdichianaOggi</title><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.valdichianaoggi.it/xmlrpc.php"><meta property="og:image" content="https://www.valdichianaoggi.it/wp-content/uploads/2020/10/Paganella-Notturno.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="1024" /><meta property="og:title" content="Quest’inverno in Paganella soffia un vento ricco di novità" /><meta property="og:type" content="article" /><meta property="og:description" content="Vediamo tutte le novità e le riconferme per la stagione 20-21 che, quest’anno, pone ancor più attenzione alla sicurezza e all’efficienza dei servizi offerti. In Paganella lo ski pass si acquista anche" /><meta property="og:url" content="https://www.valdichianaoggi.it/turismolibri/questinverno-in-paganella-soffia-un-vento-ricco-di-novita/" /><meta property="og:site_name" content="ValdichianaOggi" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="shortcut icon" href="https://www.valdichianaoggi.it/wp-content/uploads/2016/12/favicon-1.ico" /><link rel="apple-touch-icon" href="https://www.valdichianaoggi.it/wp-content/uploads/2016/12/pollo_apple-1.png" /><link rel="pingback" href="https://www.valdichianaoggi.it/xmlrpc.php" /> <!--[if lt IE 9]> <script src="https://www.valdichianaoggi.it/wp-content/themes/Valdichianaoggi/framework/helpers/js/html5.js"></script> <script src="https://www.valdichianaoggi.it/wp-content/themes/Valdichianaoggi/framework/helpers/js/IE9.js"></script> <![endif]--> <script type="text/javascript">var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"enableCMP":true,"lang":"it","siteId":325181,"cookiePolicyId":729996, "banner":{ "slideDown":false,"prependOnBody":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"acceptButtonColor":"#ffffff","acceptButtonCaptionColor":"#212121","customizeButtonColor":"#212121","customizeButtonCaptionColor":"white","rejectButtonColor":"#212121","rejectButtonCaptionColor":"white","position":"float-bottom-right","textColor":"white","backgroundColor":"#db0000","rejectButtonDisplay":true }};</script> <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script> <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script> <script>var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}</script><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.valdichianaoggi.it/turismolibri/questinverno-in-paganella-soffia-un-vento-ricco-di-novita/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Quest’inverno in Paganella soffia un vento ricco di novità - ValdichianaOggi" /><meta property="og:description" content="Vediamo tutte le novità e le riconferme per la stagione 20-21 che, quest’anno, pone ancor più attenzione alla sicurezza e all’efficienza dei servizi offerti. In Paganella lo ski pass si acquista anche online, così da poter evitare lunghe code e buttarsi direttamente in pista. La Paganella Ski Area è ideale per tutti, qualsiasi sia la [&hellip;]" /><meta property="og:url" content="https://www.valdichianaoggi.it/turismolibri/questinverno-in-paganella-soffia-un-vento-ricco-di-novita/" /><meta property="og:site_name" content="ValdichianaOggi" /><meta property="article:publisher" content="https://it-it.facebook.com/valdichianaoggi/" /><meta property="article:published_time" content="2020-10-18T14:56:16+00:00" /><meta property="article:modified_time" content="2020-10-18T14:56:19+00:00" /><meta property="og:image" content="https://www.valdichianaoggi.it/wp-content/uploads/2020/10/Paganella-Notturno.jpg" /><meta property="og:image:width" content="442" /><meta property="og:image:height" content="294" /><meta property="fb:app_id" content="422513988117273" /><meta name="twitter:card" content="summary" /><meta name="twitter:creator" content="@valdichianaoggi" /><meta name="twitter:site" content="@valdichianaoggi" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.valdichianaoggi.it/#website","url":"https://www.valdichianaoggi.it/","name":"ValdichianaOggi","description":"La testata giornalistica della Valdichiana, il meglio di notizie, sport, cronaca, opinioni, comunicati, rubriche, dibattiti e blogs.","potentialAction":[{"@type":"SearchAction","target":"https://www.valdichianaoggi.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.valdichianaoggi.it/turismolibri/questinverno-in-paganella-soffia-un-vento-ricco-di-novita/#primaryimage","inLanguage":"it-IT","url":"https://www.valdichianaoggi.it/wp-content/uploads/2020/10/Paganella-Notturno.jpg","width":442,"height":294},{"@type":"WebPage","@id":"https://www.valdichianaoggi.it/turismolibri/questinverno-in-paganella-soffia-un-vento-ricco-di-novita/#webpage","url":"https://www.valdichianaoggi.it/turismolibri/questinverno-in-paganella-soffia-un-vento-ricco-di-novita/","name":"Quest\u2019inverno in Paganella soffia un vento ricco di novit\u00e0 - ValdichianaOggi","isPartOf":{"@id":"https://www.valdichianaoggi.it/#website"},"primaryImageOfPage":{"@id":"https://www.valdichianaoggi.it/turismolibri/questinverno-in-paganella-soffia-un-vento-ricco-di-novita/#primaryimage"},"datePublished":"2020-10-18T14:56:16+00:00","dateModified":"2020-10-18T14:56:19+00:00","author":{"@id":"https://www.valdichianaoggi.it/#/schema/person/201fff101ca3ceeb8cbb834f88d606b7"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.valdichianaoggi.it/turismolibri/questinverno-in-paganella-soffia-un-vento-ricco-di-novita/"]}]},{"@type":"Person","@id":"https://www.valdichianaoggi.it/#/schema/person/201fff101ca3ceeb8cbb834f88d606b7","name":"Claudio Zeni","image":{"@type":"ImageObject","@id":"https://www.valdichianaoggi.it/#personlogo","inLanguage":"it-IT","url":"https://www.valdichianaoggi.it/wp-content/uploads/2017/04/27.jpg","caption":"Claudio Zeni"}}]}</script> <meta name="original-source" content="https://www.valdichianaoggi.it/turismolibri/questinverno-in-paganella-soffia-un-vento-ricco-di-novita/" /><link rel="amphtml" href="https://www.valdichianaoggi.it/turismolibri/questinverno-in-paganella-soffia-un-vento-ricco-di-novita/amp/" /><meta name="generator" content="AMP for WP 1.0.63" /><link rel='dns-prefetch' href='//www.valdichianaoggi.it' /><link rel='dns-prefetch' href='//www.google.com' /><link href='https://pagead2.googlesyndication.com' rel='preconnect' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="ValdichianaOggi &raquo; Feed" href="https://www.valdichianaoggi.it/feed/" /><link rel="alternate" type="application/rss+xml" title="ValdichianaOggi &raquo; Feed dei commenti" href="https://www.valdichianaoggi.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="ValdichianaOggi &raquo; Quest’inverno in Paganella soffia un vento ricco di novità Feed dei commenti" href="https://www.valdichianaoggi.it/turismolibri/questinverno-in-paganella-soffia-un-vento-ricco-di-novita/feed/" /><style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id {}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.valdichianaoggi.it/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' id='layerslider-greensock-js-extra'>var LS_Meta = {"v":"6.7.6"};</script> <script type='text/javascript' src='https://www.valdichianaoggi.it/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script> <meta name="generator" content="Powered by LayerSlider 6.7.6 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." /><link rel="https://api.w.org/" href="https://www.valdichianaoggi.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.valdichianaoggi.it/wp-json/wp/v2/posts/59996" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.valdichianaoggi.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.valdichianaoggi.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.1" /><link rel='shortlink' href='https://www.valdichianaoggi.it/?p=59996' /><link rel="alternate" type="application/json+oembed" href="https://www.valdichianaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.valdichianaoggi.it%2Fturismolibri%2Fquestinverno-in-paganella-soffia-un-vento-ricco-di-novita%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.valdichianaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.valdichianaoggi.it%2Fturismolibri%2Fquestinverno-in-paganella-soffia-un-vento-ricco-di-novita%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.17.0" /><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.valdichianaoggi.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.valdichianaoggi.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '828c26f5-537b-4ca3-8a04-4be7a99ce71b';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Ti ringraziamo per la registrazione";
oneSignal_options['welcomeNotification']['url'] = "https://www.valdichianaoggi.it";
oneSignal_options['path'] = "https://www.valdichianaoggi.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2d55a779-27e1-4bb7-a896-7e19803bedb7";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vorremmo mostrarti le notifiche per le ultime notizie e gli aggiornamenti.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esempio di notifica';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'La notifica comparirà nel tuo PC';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'https://www.valdichianaoggi.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca Consenti';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Ricevi le nostre notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Notifiche Attivate';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per la registrazione!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei registrato alle nostre notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per abilitare le notifiche';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script data-cfasync="false" type="text/javascript">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</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2793815674840693",
enable_page_level_ads: true,
tag_partner: "site_kit"
});</script> <meta name="generator" content="Powered by Slider Revolution 5.4.8.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /> <script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script> <style type="text/css" id="wp-custom-css">.wpb_column.vc_column_container.momizat_vc_col.vc_sidebar.sidebar.main-sidebar {
	overflow:hidden;
}</style><style type="text/css" title="dynamic-css" class="options-output">body{color:#818181;}a, h1 a:hover, h2 a:hover, h3 a:hover, h4 a:hover, h5 a:hover, h6 a:hover,
.news-ticker li a:hover, .mom-post-meta a:hover, .news-box .older-articles ul li a:hover,
.news-box .nb1-older-articles ul li a:hover, .mom-login-widget .lw-user-info a:hover strong,
.mpsw-slider ul.slides li .slide-caption:hover, .tagcloud a:hover, .mom-recent-comments .author_comment h4 span a:hover,
.widget .twiter-list ul.twiter-buttons li a:hover, .copyrights-text a:hover, ul.main-menu li.mom_mega .mega_col_title  a:hover,
#navigation .main-menu > li .cats-mega-wrap .subcat .mom-cat-latest li a:hover,
#navigation .main-menu > li .cats-mega-wrap .subcat .mom-cat-latest .view_all_posts:hover,
.base-box .read-more-link, .widget ul li a:hover, .main_tabs .tabs a.current, .button:hover,
.weather-widget .next-days .day-summary .d-date span.dn, .np-posts ul li .details .link:hover,
#comments .single-comment .comment-content .comment-reply-link:hover, #comments .single-comment .comment-content .comment-edit-link:hover,
.single-author-box .articles-count, .star-rating, .blog-post .bp-head .bp-meta a:hover, ul.main-menu > li:not(.mom_mega) ul.sub-menu li a:hover,
.not-found-wrap .ops, #bbpress-forums a,
#navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, #navigation .main-menu > li.current-menu-ancestor > a,
#navigation .main-menu > li:hover > a:before, #navigation .main-menu > li.current-menu-item > a:before, #navigation .main-menu > li.current-menu-ancestor > a:before,
#navigation ul.device-menu li.dm-active > a, #navigation .device-menu li.dm-active > .responsive-caret, .widget li:hover .cat_num, .news-ticker li i, .mom_breadcrumb .sep, .scrollToTop:hover,
ul.products li .mom_product_thumbnail .mom_woo_cart_bt .button:hover, .main_tabs .tabs li.active > a, .toggle_active .toggle_icon:before, #navigation .nav-button.active, .mom-main-color, .mom-main-color a,
#buddypress div#item-header div#item-meta a, #buddypress div#subnav.item-list-tabs ul li.selected a, #buddypress div#subnav.item-list-tabs ul li.current a, #buddypress div.item-list-tabs ul li span, #buddypress div#object-nav.item-list-tabs ul li.selected a, #buddypress div#object-nav.item-list-tabs ul li.current a, .mom_bp_tabbed_widgets .main_tabs .tabs a.selected, #buddypress div.activity-meta a.button, .generic-button a, .top_banner a{color:#ff0000;}.mom-social-icons li a.vector_icon:hover, .owl-dot.active span, .feature-slider .fs-nav .selected, #navigation .nav-button.nav-cart span.numofitems{background:#ff0000;}#comments .single-comment .comment-content .comment-reply-link:hover, #comments .single-comment .comment-content .comment-edit-link:hover, .post.sticky{border-color:#ff0000;}</style><style type="text/css">.header > .inner, .header .logo {
line-height: 154px;
height: 154px;
}
.news-box .nb-item-meta a:hover {
    color: #ff0000 !important;
}
/* Category background */
.simptip-movable:after, .simptip-movable:before {
       -moz-box-sizing: content-box !important;
       -webkit-box-sizing: content-box !important;
       box-sizing: content-box !important;    
}                    

.yop-poll-container input{
	width:auto!important;
        display: table-cell;
        margin-right: 10px;
}

.poll-link {
	text-align: center;
        font-size: 11px;
        text-transform: uppercase;
        padding-top: 10px;
}

.yop-poll-container [class^='yop-poll-li-answer-'], [class*='yop-poll-li-answer-']{
   display: table!important;
   width: auto!important;
}

.yop-poll-container  li label {
    display: table-cell!important;
}

.yop-poll-container  li:before {
display: none;
}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head><body class="post-template-default single single-post postid-59996 single-format-standard right-sidebar singular ticker_has_live_time one-side-wide both-sidebars wpb-js-composer js-comp-ver-5.6 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage"> <!--[if lt IE 7]><p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--><div class="boxed-wrap clearfix"><div id="header-wrapper"><div class="topbar"><div class="inner"><div class="top-left-content"><ul id="menu-top-menu" class="top-nav mom_visibility_desktop"><li id="menu-item-35789" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35789"><a href="https://www.valdichianaoggi.it/tag/cortona/">Cortona</a></li><li id="menu-item-35790" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35790"><a href="https://www.valdichianaoggi.it/tag/castiglion-f-no/">Castiglion F.no</a></li><li id="menu-item-35797" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35797"><a href="https://www.valdichianaoggi.it/tag/arezzo/">Arezzo</a></li><li id="menu-item-35793" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35793"><a href="https://www.valdichianaoggi.it/tag/foiano/">Foiano</a></li><li id="menu-item-35795" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35795"><a href="https://www.valdichianaoggi.it/tag/lucignano/">Lucignano</a></li><li id="menu-item-35800" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35800"><a href="https://www.valdichianaoggi.it/tag/marciano/">Marciano</a></li><li id="menu-item-35791" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35791"><a href="https://www.valdichianaoggi.it/tag/monte-san-savino/">Monte S. Savino</a></li><li id="menu-item-35799" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35799"><a href="https://www.valdichianaoggi.it/tag/civitella/">Civitella</a></li><li id="menu-item-35794" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35794"><a href="https://www.valdichianaoggi.it/tag/montepulciano/">Montepulciano</a></li><li id="menu-item-35798" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35798"><a href="https://www.valdichianaoggi.it/tag/chiusi/">Chiusi</a></li><li id="menu-item-35801" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35801"><a href="https://www.valdichianaoggi.it/tag/sinalunga/">Sinalunga</a></li><li id="menu-item-35802" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35802"><a href="https://www.valdichianaoggi.it/tag/torrita/">Torrita</a></li><li id="menu-item-38364" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-38364"><a href="https://www.valdichianaoggi.it/tag/chianciano/">Chianciano</a></li></ul><div class="mom_visibility_device device-top-menu-wrap"><div class="top-menu-holder"><i class="fa-icon-reorder mh-icon"></i></div><ul id="menu-top-menu" class="device-top-nav"><li id="menu-item-35789" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35789"><a href="https://www.valdichianaoggi.it/tag/cortona/">Cortona</a></li><li id="menu-item-35790" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35790"><a href="https://www.valdichianaoggi.it/tag/castiglion-f-no/">Castiglion F.no</a></li><li id="menu-item-35797" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35797"><a href="https://www.valdichianaoggi.it/tag/arezzo/">Arezzo</a></li><li id="menu-item-35793" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35793"><a href="https://www.valdichianaoggi.it/tag/foiano/">Foiano</a></li><li id="menu-item-35795" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35795"><a href="https://www.valdichianaoggi.it/tag/lucignano/">Lucignano</a></li><li id="menu-item-35800" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35800"><a href="https://www.valdichianaoggi.it/tag/marciano/">Marciano</a></li><li id="menu-item-35791" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35791"><a href="https://www.valdichianaoggi.it/tag/monte-san-savino/">Monte S. Savino</a></li><li id="menu-item-35799" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35799"><a href="https://www.valdichianaoggi.it/tag/civitella/">Civitella</a></li><li id="menu-item-35794" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35794"><a href="https://www.valdichianaoggi.it/tag/montepulciano/">Montepulciano</a></li><li id="menu-item-35798" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35798"><a href="https://www.valdichianaoggi.it/tag/chiusi/">Chiusi</a></li><li id="menu-item-35801" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35801"><a href="https://www.valdichianaoggi.it/tag/sinalunga/">Sinalunga</a></li><li id="menu-item-35802" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35802"><a href="https://www.valdichianaoggi.it/tag/torrita/">Torrita</a></li><li id="menu-item-38364" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-38364"><a href="https://www.valdichianaoggi.it/tag/chianciano/">Chianciano</a></li></ul></div></div><div class="top-right-content"><ul class="mom-social-icons"><li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/valdichianaoggi"><i class="fa-icon-twitter"></i></a></li><li class="facebook"><a target="_blank" class="vector_icon" href="https://it-it.facebook.com/valdichianaoggi/"><i class="fa-icon-facebook "></i></a></li><li class="gplus"><a target="_blank" class="vector_icon" href="https://plus.google.com/108169505123968693357?hl=it"><i class="fa-icon-google-plus"></i></a></li><li class="youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/channel/UC-RkFRmYqG-Ypo6Lmu_oh-Q"><i class="fa-icon-youtube"></i></a></li><li class="instagram"><a target="_blank" class="vector_icon" href="https://www.instagram.com/valdichianaoggi"><i class="fa-icon-instagram"></i></a></li><li class="pinterest"><a target="_blank" class="vector_icon" href="https://it.pinterest.com/valdichianaoggi/?eq=valdichiana&etslf=NaN"><i class="fa-icon-pinterest"></i></a></li><li class="rss"><a target="_blank" class="vector_icon" href="https://www.valdichianaoggi.it/feed/"><i class="fa-icon-rss"></i></a></li></ul></div></div></div><header class="header " itemscope="itemscope" itemtype="http://schema.org/WPHeader" role="banner"><div class="inner"><div class="logo"> <a href="https://www.valdichianaoggi.it"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%2068'%3E%3C/svg%3E" alt="ValdichianaOggi" width="400" height="68" data-lazy-src="https://www.valdichianaoggi.it/wp-content/uploads/2016/12/logo_valdichianaoggi-1.png" /><noscript><img src="https://www.valdichianaoggi.it/wp-content/uploads/2016/12/logo_valdichianaoggi-1.png" alt="ValdichianaOggi" width="400" height="68" /></noscript> <img class="mom_retina_logo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20400%2068'%3E%3C/svg%3E" width="400" height="68" alt="ValdichianaOggi" data-lazy-src="https://www.valdichianaoggi.it/wp-content/uploads/2016/12/retina_logo_valdichianaoggi.png" /><noscript><img class="mom_retina_logo" src="https://www.valdichianaoggi.it/wp-content/uploads/2016/12/retina_logo_valdichianaoggi.png" width="400" height="68" alt="ValdichianaOggi" /></noscript> </a></div><div class="header-right"><div class="mom-e3lanat-wrap  "><div class="mom-e3lanat e3lanat-layout-grid" style=""><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="35825" style=" "> <a href="http://www.popcortona.it/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%2090'%3E%3C/svg%3E" alt="ad" width="350" height="90" data-lazy-src="https://www.valdichianaoggi.it/wp-content/uploads/2017/04/BPC-e1572358595276.png" data-lazy-src-webp="https://www.valdichianaoggi.it/wp-content/uploads/2017/04/BPC-e1572358595276.png.webp" class="ewww_webp_lazy_load"><noscript><img src="https://www.valdichianaoggi.it/wp-content/uploads/2017/04/BPC-e1572358595276.png" alt="ad" width="350" height="90"></noscript></a></div></div></div></div></div><div class="clear"></div></div></header></div><nav id="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="itemscope" role="navigation" class="dd-effect-slide "><div class="navigation-inner"><div class="inner"><ul id="menu-main-menu" class="main-menu mom_visibility_desktop"><li id="menu-item-35809" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega menu-item-depth-0"><a href="https://www.valdichianaoggi.it/category/notizie/">Notizie</a></li><li id="menu-item-35810" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega menu-item-depth-0"><a href="https://www.valdichianaoggi.it/category/cronaca/">Cronaca</a></li><li id="menu-item-35808" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.valdichianaoggi.it/category/sport/">Sport</a></li><li id="menu-item-38376" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.valdichianaoggi.it/category/politica/">Politica</a></li><li id="menu-item-35811" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.valdichianaoggi.it/category/blogs/">Rubriche</a></li><li id="menu-item-38375" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.valdichianaoggi.it/category/opinioni/">Opinioni</a></li><li id="menu-item-38377" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.valdichianaoggi.it/category/opinioni/leditoriale/">L&#8217;Editoriale</a></li><li id="menu-item-39895" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.valdichianaoggi.it/category/eventi/">Eventi</a></li></ul><div class="device-menu-wrap mom_visibility_device"><div id="menu-holder" class="device-menu-holder"> <i class="fa-icon-align-justify mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i></div><ul id="menu-main-menu-1" class="device-menu mom_visibility_device"><li id="menu-item-35809" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega menu-item-depth-0"><a href="https://www.valdichianaoggi.it/category/notizie/">Notizie</a></li><li id="menu-item-35810" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega menu-item-depth-0"><a href="https://www.valdichianaoggi.it/category/cronaca/">Cronaca</a></li><li id="menu-item-35808" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.valdichianaoggi.it/category/sport/">Sport</a></li><li id="menu-item-38376" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.valdichianaoggi.it/category/politica/">Politica</a></li><li id="menu-item-35811" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.valdichianaoggi.it/category/blogs/">Rubriche</a></li><li id="menu-item-38375" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.valdichianaoggi.it/category/opinioni/">Opinioni</a></li><li id="menu-item-38377" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.valdichianaoggi.it/category/opinioni/leditoriale/">L&#8217;Editoriale</a></li><li id="menu-item-39895" class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href="https://www.valdichianaoggi.it/category/eventi/">Eventi</a></li></ul></div><div class="nav-buttons"> <span class="nav-button nav-search"> <i class="fa-icon-search"></i> </span><div class="nb-inner-wrap search-wrap border-box"><div class="nb-inner sw-inner"><div class="search-form mom-search-form"><form method="get" action="https://www.valdichianaoggi.it"> <input class="sf" type="text" placeholder="Cerca..." autocomplete="off" name="s"> <button class="button" type="submit"><i class="fa-icon-search"></i></button></form> <span class="sf-loading"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" alt="loading..." width="16" height="16" data-lazy-src="https://www.valdichianaoggi.it/wp-content/themes/Valdichianaoggi/images/ajax-search-nav.gif"><noscript><img src="https://www.valdichianaoggi.it/wp-content/themes/Valdichianaoggi/images/ajax-search-nav.gif" alt="loading..." width="16" height="16"></noscript></span></div><div class="ajax_search_results"></div></div></div></div></div></div></nav><div class="boxed-content-wrapper clearfix"><div class="nav-shaddow"></div><div style="margin-top:-17px; margin-bottom:20px;"></div><div class="inner"><div class="breaking-news"><div class="the_ticker"><div class="bn-title"><span>ULTIME NOTIZIE</span></div><div class="news-ticker " data-timeout="5000"><ul><li><i class="fa-icon-double-angle-right"></i><a href="https://www.valdichianaoggi.it/politica/niente-fiera-di-settembre-a-camucia/">Niente Fiera di Settembre a Camucia?</a></li><li><i class="fa-icon-double-angle-right"></i><a href="https://www.valdichianaoggi.it/notizie/monte-san-savino-sconti-e-bonus-tari-per-imprese-e-lavoratori-in-cassa-integrazione-raccolta-differenziata-intorno-al-73/">Monte San Savino, sconti e bonus TARI per imprese e lavoratori in cassa integrazione. Raccolta differenziata intorno al 73%</a></li><li><i class="fa-icon-double-angle-right"></i><a href="https://www.valdichianaoggi.it/notizie/turista-a-casa-tua-corso-di-formazione/">&#8220;Turista a casa tua&#8221;, corso di formazione</a></li><li><i class="fa-icon-double-angle-right"></i><a href="https://www.valdichianaoggi.it/notizie/per-il-premio-molteplici-visioni-damore-a-cortona-il-direttore-editoriale-di-mondadori/">Per il premio &#8220;Molteplici visioni d&#8217;amore&#8221; a Cortona il direttore editoriale di Mondadori</a></li><li><i class="fa-icon-double-angle-right"></i><a href="https://www.valdichianaoggi.it/notizie/nuovoprogetto-cinematografico-a-castiglion-fiorentino/">Nuovo progetto cinematografico a Castiglion Fiorentino</a></li><li><i class="fa-icon-double-angle-right"></i><a href="https://www.valdichianaoggi.it/notizie/puliamo-il-mondo-iniziative-a-cortona/">Puliamo il Mondo, iniziative a Cortona</a></li><li><i class="fa-icon-double-angle-right"></i><a href="https://www.valdichianaoggi.it/notizie/ufficio-postale-di-monte-san-savino-il-sindaco-e-la-giunta-disattese-tutte-le-promesse-pretendiamo-la-riapertura/">Ufficio postale di Monte San Savino, il Sindaco e la Giunta: &#8220;Disattese tutte le promesse, pretendiamo la riapertura&#8221;</a></li><li><i class="fa-icon-double-angle-right"></i><a href="https://www.valdichianaoggi.it/notizie/lacqua-di-montedoglio-alle-frazioni-di-monte-san-savino/">L&#8217;acqua di Montedoglio alle frazioni di Monte San Savino</a></li><li><i class="fa-icon-double-angle-right"></i><a href="https://www.valdichianaoggi.it/notizie/lions-club-cortona-valdichiana-host-il-governatore-busini-in-visita/">Lions Club Cortona Valdichiana Host: il Governatore Busini in visita</a></li><li><i class="fa-icon-double-angle-right"></i><a href="https://www.valdichianaoggi.it/notizie/sostegno-alle-imprese-320-domande-pervenute/">Sostegno alle imprese, 320 domande pervenute</a></li><li><i class="fa-icon-double-angle-right"></i><a href="https://www.valdichianaoggi.it/opinioni/gli-uffizi-nei-nostri-centri-storici-facciamo-un-tentativo/">Gli Uffizi nei nostri centri storici? Facciamo un tentativo&#8230;</a></li><li><i class="fa-icon-double-angle-right"></i><a href="https://www.valdichianaoggi.it/notizie/proseguono-i-lavori-per-il-marciapiedi-sulla-sr71-a-tavarnelle/">Proseguono i lavori per il marciapiedi sulla SR71 a Tavarnelle</a></li><li><i class="fa-icon-double-angle-right"></i><a href="https://www.valdichianaoggi.it/notizie/cronache-arancioni-cortona-camucia-pienza/">Cronache Arancioni: Cortona Camucia &#8211; Pienza</a></li><li><i class="fa-icon-double-angle-right"></i><a href="https://www.valdichianaoggi.it/blogs/langolo-del-bibliotecario/langolo-del-bibliotecario-papa-di-regis-jauffret/">L’angolo del Bibliotecario: “Papà” di Regis Jauffret</a></li><li><i class="fa-icon-double-angle-right"></i><a href="https://www.valdichianaoggi.it/notizie/riscossione-tributi-minori-dal-1-gennaio-sara-dellufficio-tributi/">Riscossione tributi minori, dal 1° Gennaio sarà dell&#8217;Ufficio Tributi</a></li><li><i class="fa-icon-double-angle-right"></i><a href="https://www.valdichianaoggi.it/notizie/a-cortona-arrivano-i-bidoncini-intelligenti/">A Cortona arrivano i bidoncini &#8220;intelligenti&#8221;</a></li><li><i class="fa-icon-double-angle-right"></i><a href="https://www.valdichianaoggi.it/notizie/vetrine-savinesi-incontri-di-presentazione-per-commercianti-e-imprenditori/">&#8220;Vetrine Savinesi&#8221;, incontri di presentazione per commercianti e imprenditori</a></li><li><i class="fa-icon-double-angle-right"></i><a href="https://www.valdichianaoggi.it/notizie/via-alla-manutenzione-dellesse-fra-marciano-e-monte-san-savino/">Via alla manutenzione dell&#8217;Esse fra Marciano e Monte San Savino</a></li><li><i class="fa-icon-double-angle-right"></i><a href="https://www.valdichianaoggi.it/notizie/a-castiglion-fiorentino-la-prima-festa-della-bicicletta/">A Castiglion Fiorentino la prima &#8220;Festa della Bicicletta&#8221;</a></li><li><i class="fa-icon-double-angle-right"></i><a href="https://www.valdichianaoggi.it/notizie/cortona-e-mascherine-dalla-regione-il-comune-precisa/">Cortona e mascherine dalla Regione, il Comune precisa</a></li><li><i class="fa-icon-double-angle-right"></i><a href="https://www.valdichianaoggi.it/notizie/i-mille-di-sgarbi-a-castiglion-fiorentino/">&#8220;I Mille di Sgarbi&#8221; a Castiglion Fiorentino</a></li></ul></div></div> <span class="current_time"><span></span> </span></div></div><div class="inner"><div class="main_container"><div class="main-col"><div class="category-title"><div class="mom_breadcrumb breadcrumb breadcrumbs"><div class="breadcrumbs-plus"> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.valdichianaoggi.it/" class="home"><span itemprop="title">Home</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.valdichianaoggi.it/category/turismolibri/" title="Turismo&amp;libri"><span itemprop="title">Turismo&amp;libri</span></a></span> <span class='separator'><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop="name">Quest’inverno in Paganella soffia un vento ricco di novità</span></div></div></div><div class="base-box blog-post p-single bp-horizontal-share post-59996 post type-post status-publish format-standard has-post-thumbnail category-turismolibri" itemscope itemtype="http://schema.org/Article"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.valdichianaoggi.it/wp-content/uploads/2020/10/Paganella-Notturno-300x200.jpg"><meta itemprop="width" content="300"><meta itemprop="height" content="300"></div><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.valdichianaoggi.it/turismolibri/questinverno-in-paganella-soffia-un-vento-ricco-di-novita/" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.valdichianaoggi.it/wp-content/uploads/2016/12/logo_valdichianaoggi-1.png"><meta itemprop="width" content="400"><meta itemprop="height" content="68"></div><meta itemprop="name" content="ValdichianaOggi"></div><meta itemprop="datePublished" content="2020-10-18T16:56:16+02:00" /><meta itemprop="dateModified" content="2020-10-18T16:56:19+02:00" /><div class="feature-img"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Quest’inverno in Paganella soffia un vento ricco di novità" data-lazy-src="https://www.valdichianaoggi.it/wp-content/uploads/2020/10/Paganella-Notturno.jpg" data-lazy-src-webp="https://www.valdichianaoggi.it/wp-content/uploads/2020/10/Paganella-Notturno.jpg.webp" class="ewww_webp_lazy_load"><noscript><img src="https://www.valdichianaoggi.it/wp-content/uploads/2020/10/Paganella-Notturno.jpg" alt="Quest’inverno in Paganella soffia un vento ricco di novità"></noscript></div><h1 class="post-tile entry-title" itemprop="headline">Quest’inverno in Paganella soffia un vento ricco di novità</h1><div class="mom-post-meta single-post-meta"><span class="author vcard" itemprop="author" itemscope itemtype="https://schema.org/Person">Postato da: <span class="fn" itemprop="name"><a href="https://www.valdichianaoggi.it/author/claudio/">Claudio Zeni</a></span></span><span>il: <time datetime="2020-10-18T16:56:16+02:00" class="updated">18 Ottobre 2020</time></span><span>In: <a href="https://www.valdichianaoggi.it/category/turismolibri/" title="View all posts in Turismo&amp;libri">Turismo&amp;libri</a></span><span><a href="https://www.valdichianaoggi.it/turismolibri/questinverno-in-paganella-soffia-un-vento-ricco-di-novita/#respond">Nessun commento</a></span><div class="post-tools"><a href="javascript:window.print()" rel="nofollow" class="print"><i class="fa-icon-print"> </i>Stampa</a><a href="mailto:?subject=Quest’inverno in Paganella soffia un vento ricco di novità&body=Quest’inverno in Paganella soffia un vento ricco di novità https://www.valdichianaoggi.it/turismolibri/questinverno-in-paganella-soffia-un-vento-ricco-di-novita/" rel="nofollow" class="email"><i class="fa-icon-envelope"> </i>Email</a></div></div><div class="entry-content"><p align="JUSTIFY"><span style="font-size: large">Vediamo tutte le novità e le riconferme per la stagione 20-21 che, quest’anno, pone ancor più attenzione alla sicurezza e all’efficienza dei servizi offerti. </span></p><p align="JUSTIFY"><span style="font-size: large">In Paganella lo ski pass si acquista anche online, così da poter evitare lunghe code e buttarsi direttamente in pista. La Paganella Ski Area è ideale per tutti, qualsiasi sia la vostra esperienza sugli sci. Il comprensorio è servito da moderni impianti di risalita, piste da sci ampie e soleggiate in tutta la giornata con rapidi accessi dai paesi di Andalo e Fai della Paganella. A disposizione di coloro che vogliono progredire nella pratica dello sci e dello snowboard ci sono quattro campi scuola, sette scuole di sci e oltre 200 maestri. </span></p><p align="JUSTIFY"><span style="font-size: large">Inoltre, se sciare solo di giorno non vi basta, il martedì e venerdì potrete sciare sotto le stelle grazie alla telecabina Andalo &#8211; Doss Pelà (fino alla stazione intermedia Dosson), che resta in funzione anche la sera dalle 19.30 alle 22.30, con la possibilità di scendere lungo la pista illuminata Cacciatori 1. </span></p><div class="sxXk8lug" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2793815674840693" data-ad-slot="6749918760" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p align="JUSTIFY"><span style="font-size: large">Fra le novità dedicate ai più piccoli, la punta di diamante è la nuova pista da slittino, lunga 880mt tra abeti innevati e scorci sulla Valle dell’Adige: un’esperienza perfetta per bambini avventurosi di ogni età. La pista parte proprio dal Campo Scuola Rolly Marchi ed è facilmente raggiungibile con la Seggiovia Santel-Meriz direttamente dal paese di Fai della Paganella. Invece, per rendere sicuro e graduale l’avvicinamento al mondo dello sci, si amplia l’offerta di piste per i bambini con il Nuovo Campo Scuola Polo Primi Passi Eskimo, dove i piccoli sciatori potranno trovare la pista azzurra per principianti “Teresat”, il nuovo tracciato facile “Orsetto Bianco” e il Campo Primi Passi “Pingu”, oltre a maestri altamente qualificati, garanzia di sicurezza per i genitori e divertimento per i bambini. Il campo scuola è velocemente raggiungibile con la cabinovia che da Andalo porta ai Prati di Gaggia.</span></p><p align="JUSTIFY"><span style="font-size: large">Raggiungibili con gli sci, le ciaspole, o semplicemente camminando, i rifugi della Paganella offrono ai loro ospiti la possibilità di assaporare il vero gusto della tradizione. Alcuni hanno possibilità di fermarsi la notte, e, in determinati giorni della settimana, rimangono aperti anche alla sera. Su prenotazione è inoltre possibile usufruire del servizio di pick up con il gatto delle nevi, per una cena in quota con un rientro suggestivo. </span></p><p align="JUSTIFY"><span style="font-size: large">www.visitdolomitipaganella.it</span></p><p align="JUSTIFY"><span style="font-size: large"><i><b>di Claudio Zeni</b></i></span></p><p align="JUSTIFY"> </p><div class="mom-e3lanat-wrap responsive "><div class="mom-e3lanat " style=""><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="38647" style="width:100%px; height:autopx;  "><div class="e3lan-code"> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2793815674840693" data-ad-slot="4068980766" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div><div class="mom-social-share ss-horizontal border-box php-share" data-id="59996"><div class="ss-icon facebook"> <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.valdichianaoggi.it/turismolibri/questinverno-in-paganella-soffia-un-vento-ricco-di-novita/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class="icon"><i class="fa-icon-facebook"></i>Share</span></a> <span class="count">0</span></div><div class="ss-icon twitter"> <a href="https://twitter.com/share?text=Quest’inverno in Paganella soffia un vento ricco di novità&url=https://www.valdichianaoggi.it/turismolibri/questinverno-in-paganella-soffia-un-vento-ricco-di-novita/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class="icon"><i class="fa-icon-twitter"></i>Tweet</span></a></div><div class="ss-icon googleplus"> <a href="#" onclick="window.open('https://plus.google.com/share?url=https://www.valdichianaoggi.it/turismolibri/questinverno-in-paganella-soffia-un-vento-ricco-di-novita/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class="icon"><i class="fa-icon-google-plus"></i>Share</span></a></div><div class="ss-icon linkedin"> <a href="#" onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.valdichianaoggi.it/turismolibri/questinverno-in-paganella-soffia-un-vento-ricco-di-novita/&title=Quest’inverno in Paganella soffia un vento ricco di novità&source=https%3A%2F%2Fwww.valdichianaoggi.it', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-linkedin"></i>Share</span></a> <span class="count"></span></div><div class="ss-icon pinterest"> <a href="https://pinterest.com/pin/create/bookmarklet/?media=https://www.valdichianaoggi.it/wp-content/uploads/2020/10/Paganella-Notturno.jpg&amp;
url=https://www.valdichianaoggi.it/turismolibri/questinverno-in-paganella-soffia-un-vento-ricco-di-novita/&amp;
is_video=false&amp;description=Quest’inverno in Paganella soffia un vento ricco di novità" onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class="icon"><i class="fa-icon-pinterest"></i>Share</span></a> <span class="count"></span></div><div class="clear"></div></div></div></div><div class="np-posts"><ul><li class="np-post prev border-box"><div class="post-img"> <a href="https://www.valdichianaoggi.it/turismolibri/fiat-500-club-italia-alla-fiera-di-padova/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://www.valdichianaoggi.it/wp-content/uploads/2020/10/compleanno-fiat-500-180x120.jpg" alt="Quest’inverno in Paganella soffia un vento ricco di novità" data-lazy-src="https://www.valdichianaoggi.it/wp-content/uploads/2020/10/compleanno-fiat-500-90x60.jpg" data-lazy-src-webp="https://www.valdichianaoggi.it/wp-content/uploads/2020/10/compleanno-fiat-500-90x60.jpg.webp" class="ewww_webp_lazy_load"><noscript><img src="https://www.valdichianaoggi.it/wp-content/uploads/2020/10/compleanno-fiat-500-90x60.jpg" data-hidpi="https://www.valdichianaoggi.it/wp-content/uploads/2020/10/compleanno-fiat-500-180x120.jpg" alt="Quest’inverno in Paganella soffia un vento ricco di novità"></noscript></a></div><div class="details has-feature-image"> <a href="https://www.valdichianaoggi.it/turismolibri/fiat-500-club-italia-alla-fiera-di-padova/" class="link prev"><i class="fa-icon-double-angle-left"></i>Precedente</a><h3><a href="https://www.valdichianaoggi.it/turismolibri/fiat-500-club-italia-alla-fiera-di-padova/">Fiat 500 Club Italia alla Fiera di Padova</a></h3></div></li></ul></div><h2 class="single-title">Autore</h2><div class="base-box single-box about-the-author"><div class="author_avatar"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2080'%3E%3C/svg%3E" width="74" height="80" alt="Claudio Zeni" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" data-lazy-src="https://www.valdichianaoggi.it/wp-content/uploads/2017/04/27.jpg" /><noscript><img src="https://www.valdichianaoggi.it/wp-content/uploads/2017/04/27.jpg" width="74" height="80" alt="Claudio Zeni" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo" /></noscript></div><div class="author_desc"><h3 calss="vcard author"><span class="fn"><a href="https://www.valdichianaoggi.it/author/claudio/">Claudio Zeni</a></span> </span></h3><p></p><div class="mom-socials-icons author-social-icons"><ul><li class="rss"><a target="_blank" href="https://www.valdichianaoggi.it/author/claudio/feed/"><i class="fa-icon-rss"></i></a></li> </u><div class="clear"></div></div></div><div class="clear"></div></div><h2 class="single-title">Articoli correlati</h2><div class="base-box single-box"><ul class="single-related-posts"><li> <a href="https://www.valdichianaoggi.it/turismolibri/fiat-500-club-italia-alla-fiera-di-padova/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://www.valdichianaoggi.it/wp-content/uploads/2020/10/compleanno-fiat-500.jpg" alt="Fiat 500 Club Italia alla Fiera di Padova" data-lazy-src="https://www.valdichianaoggi.it/wp-content/uploads/2020/10/compleanno-fiat-500-190x122.jpg" data-lazy-src-webp="https://www.valdichianaoggi.it/wp-content/uploads/2020/10/compleanno-fiat-500-190x122.jpg.webp" class="ewww_webp_lazy_load"><noscript><img src="https://www.valdichianaoggi.it/wp-content/uploads/2020/10/compleanno-fiat-500-190x122.jpg" data-hidpi="https://www.valdichianaoggi.it/wp-content/uploads/2020/10/compleanno-fiat-500.jpg" alt="Fiat 500 Club Italia alla Fiera di Padova"></noscript></a><h4><a itemprop="name" href="https://www.valdichianaoggi.it/turismolibri/fiat-500-club-italia-alla-fiera-di-padova/">Fiat 500 Club Italia alla Fiera di Padova</a></h4><div class="mom-post-meta"> <time datetime="2020-10-18T16:44:01+02:00">18 Ottobre 2020</time></div></li><li> <a href="https://www.valdichianaoggi.it/turismolibri/i-migliori-100-vini-ditalia-2020-by-raffaele-vecchione/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://www.valdichianaoggi.it/wp-content/uploads/2020/10/Organizzazione-Tasting.jpg" alt="I migliori 100 vini d’Italia 2020 by Raffaele Vecchione" data-lazy-src="https://www.valdichianaoggi.it/wp-content/uploads/2020/10/Organizzazione-Tasting-190x122.jpg" data-lazy-src-webp="https://www.valdichianaoggi.it/wp-content/uploads/2020/10/Organizzazione-Tasting-190x122.jpg.webp" class="ewww_webp_lazy_load"><noscript><img src="https://www.valdichianaoggi.it/wp-content/uploads/2020/10/Organizzazione-Tasting-190x122.jpg" data-hidpi="https://www.valdichianaoggi.it/wp-content/uploads/2020/10/Organizzazione-Tasting.jpg" alt="I migliori 100 vini d’Italia 2020 by Raffaele Vecchione"></noscript></a><h4><a itemprop="name" href="https://www.valdichianaoggi.it/turismolibri/i-migliori-100-vini-ditalia-2020-by-raffaele-vecchione/">I migliori 100 vini d’Italia 2020 by Raffaele Vecchione</a></h4><div class="mom-post-meta"> <time datetime="2020-10-15T10:03:17+02:00">15 Ottobre 2020</time></div></li><li> <a href="https://www.valdichianaoggi.it/turismolibri/camminata-tra-gli-olivi-84-citta-dellolio-insieme/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://www.valdichianaoggi.it/wp-content/uploads/2020/10/passeggiata-tra-gli.-olivi.jpg" alt="Camminata tra gli Olivi 84 Città dell'Olio insieme" data-lazy-src="https://www.valdichianaoggi.it/wp-content/uploads/2020/10/passeggiata-tra-gli.-olivi-190x122.jpg" data-lazy-src-webp="https://www.valdichianaoggi.it/wp-content/uploads/2020/10/passeggiata-tra-gli.-olivi-190x122.jpg.webp" class="ewww_webp_lazy_load"><noscript><img src="https://www.valdichianaoggi.it/wp-content/uploads/2020/10/passeggiata-tra-gli.-olivi-190x122.jpg" data-hidpi="https://www.valdichianaoggi.it/wp-content/uploads/2020/10/passeggiata-tra-gli.-olivi.jpg" alt="Camminata tra gli Olivi 84 Città dell'Olio insieme"></noscript></a><h4><a itemprop="name" href="https://www.valdichianaoggi.it/turismolibri/camminata-tra-gli-olivi-84-citta-dellolio-insieme/">Camminata tra gli Olivi 84 Città dell&#8217;Olio insieme</a></h4><div class="mom-post-meta"> <time datetime="2020-10-14T16:32:40+02:00">14 Ottobre 2020</time></div></li><li> <a href="https://www.valdichianaoggi.it/turismolibri/raspelli-nella-preistoria-trasformato-in-otzi/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-hidpi="https://www.valdichianaoggi.it/wp-content/uploads/2020/10/RASPELLI-OTZLI.jpeg" alt="Raspelli nella preistoria trasformato in Otzi" data-lazy-src="https://www.valdichianaoggi.it/wp-content/uploads/2020/10/RASPELLI-OTZLI-190x122.jpeg" data-lazy-src-webp="https://www.valdichianaoggi.it/wp-content/uploads/2020/10/RASPELLI-OTZLI-190x122.jpeg.webp" class="ewww_webp_lazy_load"><noscript><img src="https://www.valdichianaoggi.it/wp-content/uploads/2020/10/RASPELLI-OTZLI-190x122.jpeg" data-hidpi="https://www.valdichianaoggi.it/wp-content/uploads/2020/10/RASPELLI-OTZLI.jpeg" alt="Raspelli nella preistoria trasformato in Otzi"></noscript></a><h4><a itemprop="name" href="https://www.valdichianaoggi.it/turismolibri/raspelli-nella-preistoria-trasformato-in-otzi/">Raspelli nella preistoria trasformato in Otzi</a></h4><div class="mom-post-meta"> <time datetime="2020-10-12T16:44:21+02:00">12 Ottobre 2020</time></div></li></ul></div><div id="disqus_thread"></div></div><div class="clear"></div></div><div class="sidebar main-sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div class="widget momizat-social-icons"><div class="widget-head"><h3 class="widget-title"><span>Follow Us</span></h3></div><div class="mom-socials-icons mom-socials-widget"><ul><li class="facebook"><a href="https://www.facebook.com/valdichianaoggi.it/?fref=ts" target="_blank"><i class="fa-icon-facebook "></i></a></li><li class="twitter"><a href="https://twitter.com/valdichianaoggi" target="_blank"><i class="fa-icon-twitter "></i></a></li><li class="googleplus"><a href="https://plus.google.com/108169505123968693357?hl=it" target="_blank"><i class="fa-icon-google-plus "></i></a></li><li class="rss"><a href="/feed" target="_blank"><i class="fa-icon-rss "></i></a></li><li class="youtube"><a href="https://www.youtube.com/channel/UC-RkFRmYqG-Ypo6Lmu_oh-Q" target="_blank"><i class="fa-icon-youtube "></i></a></li><li class="instgram"><a href="https://www.instagram.com/valdichianaoggi/" target="_blank"><i class="fa-icon-instagram "></i></a></li></ul></div></div><div class="custom_textwidget"><p class="intro-adv"> Pubblicità</p></div><div style="height:20px;"></div><div class="tr_e3lan-widget"><div class="mom-e3lanat-wrap  "><div class="mom-e3lanat " style=""><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="38486" style=" "> <a href="http://www.fondazionesettembrini.com" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20100'%3E%3C/svg%3E" alt="ad" width="300" height="100" data-lazy-src="https://www.valdichianaoggi.it/wp-content/uploads/2017/04/fondazione_nicodemo_settembrini.jpg"><noscript><img src="https://www.valdichianaoggi.it/wp-content/uploads/2017/04/fondazione_nicodemo_settembrini.jpg" alt="ad" width="300" height="100"></noscript></a></div></div></div></div></div><div class="tr_e3lan-widget"><div class="mom-e3lanat-wrap  "><div class="mom-e3lanat " style=""><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="38623" style=" "> <a href="http://www.panichiauto.it/" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20134'%3E%3C/svg%3E" alt="ad" width="300" height="134" data-lazy-src="https://www.valdichianaoggi.it/wp-content/uploads/2017/04/PanichiAuto_2019.jpg"><noscript><img src="https://www.valdichianaoggi.it/wp-content/uploads/2017/04/PanichiAuto_2019.jpg" alt="ad" width="300" height="134"></noscript></a></div></div></div></div></div><div class="tr_e3lan-widget"><div class="mom-e3lanat-wrap  "><div class="mom-e3lanat " style=""><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="38488" style=" "> <a href="http://www.agriworktremori.it/" target=""><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20127'%3E%3C/svg%3E" alt="ad" width="300" height="127" data-lazy-src="https://www.valdichianaoggi.it/wp-content/uploads/2017/04/agri_work.gif"><noscript><img src="https://www.valdichianaoggi.it/wp-content/uploads/2017/04/agri_work.gif" alt="ad" width="300" height="127"></noscript></a></div></div></div></div></div><div class="tr_e3lan-widget"><div class="mom-e3lanat-wrap  "><div class="mom-e3lanat " style=""><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="38483" style=" "> <a href="http://www.scorcucchi-interni.com" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20127'%3E%3C/svg%3E" alt="ad" width="300" height="127" data-lazy-src="https://www.valdichianaoggi.it/wp-content/uploads/2017/04/scorcucchi_interni.gif"><noscript><img src="https://www.valdichianaoggi.it/wp-content/uploads/2017/04/scorcucchi_interni.gif" alt="ad" width="300" height="127"></noscript></a></div></div></div></div></div><div class="tr_e3lan-widget"> <script type="text/javascript">jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-105 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-105 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-105 .adr-next',
				prev: '.e3lanat-rotator-id-105 .adr-prev'
				
			});

			});

		});</script> <div class="mom-e3lanat-wrap  "><div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-105" style="width:300px; height:600px;"><div class="mom-e3lanat-inner"><div class="mom-e3lan" data-id="38645" style=" "><div class="e3lan-code"> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2793815674840693" data-ad-slot="8638781167"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div></div></div><div class="clear"></div></div></div><footer id="footer"><div class="inner"><div class="one_fourth"><div class="widget momizat-twitter"><div class="widget-head"><h3 class="widget-title"><span>Twitter</span></h3></div><div class="twitter-widget"><ul class="tweet_list"><li><div><a target='_blank' href="https://t.co/CuC3uol4Uh" class="twitter-link">https://t.co/CuC3uol4Uh</a> - Monte San Savino, sconti e bonus TARI per imprese e lavoratori in cassa integrazione. Rac&hellip; <a target='_blank' href="https://t.co/L55J9KyL4V" class="twitter-link">https://t.co/L55J9KyL4V</a></div></li><li><div><a target='_blank' href="https://t.co/R8QKPKmlyp" class="twitter-link">https://t.co/R8QKPKmlyp</a> - "Turista a casa tua", corso di formazione <a target='_blank' href="https://twitter.com/#search?q=valdichianaoggi" class="twitter-link">#valdichianaoggi</a> <a target='_blank' href="https://twitter.com/#search?q=valdichiana" class="twitter-link">#valdichiana</a> <a target='_blank' href="https://t.co/UcrDEVJn2H" class="twitter-link">https://t.co/UcrDEVJn2H</a></div></li><li><div><a target='_blank' href="https://t.co/Cdkk5r9PhP" class="twitter-link">https://t.co/Cdkk5r9PhP</a> - Per il premio "Molteplici visioni d'amore" a Cortona il direttore editoriale di Mondadori&hellip; <a target='_blank' href="https://t.co/z9BtUvj9lA" class="twitter-link">https://t.co/z9BtUvj9lA</a></div></li></ul></div></div></div><div class="one_fourth"><div class="widget momizat-recent_comments"><div class="widget-head"><h3 class="widget-title"><span>Commenti Recenti</span></h3></div><div class="mom-recent-comments"><ul></ul></div></div></div><div class="one_fourth"><div class="widget widget_nav_menu"><div class="widget-head"><h3 class="widget-title"><span>Informazioni</span></h3></div><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-38809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38809"><a href="https://www.valdichianaoggi.it/contatti/">Contatti</a></li><li id="menu-item-38820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38820"><a href="https://www.valdichianaoggi.it/pubblicita/">Pubblicità</a></li><li id="menu-item-56041" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56041"><a href="https://www.valdichianaoggi.it/termini-e-condizioni/">Termini e condizioni</a></li><li id="menu-item-38651" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38651"><a href="https://www.iubenda.com/privacy-policy/729996">Privacy Policy</a></li><li id="menu-item-38653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38653"><a href="https://www.iubenda.com/privacy-policy/729996/cookie-policy">Cookie Policy</a></li></ul></div></div></div><div class="one_fourth last"><div class="widget mom_custom_text"><div class="widget-head"><h3 class="widget-title"><span>Credits</span></h3></div><div class="custom_textwidget"><p class="credits">ValdichianaOggi - Testata giornalistica registrata al Tribunale di Arezzo (n.4, 23 Febbraio 2010)
Di Michele Lupetti <br>Direttore Responsabile Stefano Bertini <br> Sede: Via Mazzuoli 24/A - 52044 Cortona (AR)<br>P. IVA 01895420519</p></div></div></div><div class="clear"></div></div></footer><div class="copyrights-area"><div class="inner"><p class="copyrights-text">© 2017 - 2020 Valdichianaoggi.it. Tutti i diritti riservati. | Credits <a href="http://www.appare.net/">Appare</a></p><ul class="mom-social-icons"><li class="twitter"><a target="_blank" class="vector_icon" href="https://twitter.com/valdichianaoggi"><i class="fa-icon-twitter"></i></a></li><li class="facebook"><a target="_blank" class="vector_icon" href="https://it-it.facebook.com/valdichianaoggi/"><i class="fa-icon-facebook "></i></a></li><li class="gplus"><a target="_blank" class="vector_icon" href="https://plus.google.com/108169505123968693357?hl=it"><i class="fa-icon-google-plus"></i></a></li><li class="youtube"><a target="_blank" class="vector_icon" href="https://www.youtube.com/channel/UC-RkFRmYqG-Ypo6Lmu_oh-Q"><i class="fa-icon-youtube"></i></a></li><li class="instagram"><a target="_blank" class="vector_icon" href="https://www.instagram.com/valdichianaoggi"><i class="fa-icon-instagram"></i></a></li><li class="pinterest"><a target="_blank" class="vector_icon" href="https://it.pinterest.com/valdichianaoggi/?eq=valdichiana&etslf=NaN"><i class="fa-icon-pinterest"></i></a></li><li class="rss"><a target="_blank" class="vector_icon" href="https://www.valdichianaoggi.it/feed/"><i class="fa-icon-rss"></i></a></li></ul></div></div><div class="clear"></div></div> <a href="#" class="scrollToTop button"><i class="enotype-icon-arrow-up"></i></a> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.valdichianaoggi.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' id='disqus_count-js-extra'>var countVars = {"disqusShortname":"valdichianaoggi"};</script> <script type='text/javascript' id='disqus_embed-js-extra'>var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"59996 https:\/\/www.valdichianaoggi.it\/?p=59996","disqusShortname":"valdichianaoggi","disqusTitle":"Quest\u2019inverno in Paganella soffia un vento ricco di novit\u00e0","disqusUrl":"https:\/\/www.valdichianaoggi.it\/turismolibri\/questinverno-in-paganella-soffia-un-vento-ricco-di-novita\/","postId":"59996"};</script> <script type='text/javascript' id='responsive-lightbox-js-extra'>var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"0","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.valdichianaoggi.it\/wp-admin\/admin-ajax.php","nonce":"92ef11f062"};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Leaz58UAAAAAKa9wXWWUpxSSExiQIIp-cqGcye-&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>var wpcf7_recaptcha = {"sitekey":"6Leaz58UAAAAAKa9wXWWUpxSSExiQIIp-cqGcye-","actions":{"homepage":"homepage","contactform":"contactform"}};</script> <script type='text/javascript' id='Momizat-main-js-js-extra'>var momAjaxL = {"url":"https:\/\/www.valdichianaoggi.it\/wp-admin\/admin-ajax.php","nonce":"519ee26f30","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/www.valdichianaoggi.it","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};</script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> <script defer src="https://www.valdichianaoggi.it/wp-content/cache/autoptimize/js/autoptimize_87a47d35de5db0978ade053b11d79344.js"></script></body></html>
