<!DOCTYPE html>
<!--[if lt IE 7]><html
class="no-js lt-ie9 lt-ie8 lt-ie7" lang=it-IT> <![endif]-->
<!--[if IE 7]><html
class="no-js lt-ie9 lt-ie8" lang=it-IT> <![endif]-->
<!--[if IE 8]><html
class="no-js lt-ie9" lang=it-IT> <![endif]-->
<!--[if gt IE 8]><!--><html class=no-js lang=it-IT> <!--<![endif]--><head>
<script src=//cdn.iubenda.com/cs/tcf/stub.js></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	
	  ga('create', 'UA-64108127-1', 'auto');
	  ga('send', 'pageview');
	  
	  ga('create', 'UA-98312985-1', 'auto', {'name':'val2'});
	  ga('val2.send', 'pageview')</script> <link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext&amp;display=swap" /><link rel=preload href=https://www.valdichianaoggi.it/wp-content/themes/Valdichianaoggi/fonts/open-sans/OpenSans-Bold-webfont.woff as=font type=font/woff crossorigin><link rel=preload href=https://www.valdichianaoggi.it/wp-content/themes/Valdichianaoggi/fonts/open-sans/OpenSans-Regular-webfont.woff as=font type=font/woff crossorigin><link rel=preload href=https://www.valdichianaoggi.it/wp-content/themes/Valdichianaoggi/fonts/play/play-bold-webfont.woff2 as=font type=font/woff2 crossorigin><link rel=preload href=https://www.valdichianaoggi.it/wp-content/themes/Valdichianaoggi/fonts/icons/fa/font-awesome.ttf as=font type=font/ttf crossorigin><link rel=preload href=https://www.valdichianaoggi.it/wp-content/themes/Valdichianaoggi/fonts/play/play-regular-webfont.woff2 as=font type=font/woff2 crossorigin><meta charset=UTF-8><meta http-equiv=X-UA-Compatible content="IE=edge,chrome=1"><style media=all>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</style><title>Solidarietà alimentare: il punto di vista di Cortona Civica - ValdichianaOggi</title><link rel=profile href="https://gmpg.org/xfn/11"><link rel=pingback href=https://www.valdichianaoggi.it/xmlrpc.php><meta property=og:image content=https://www.valdichianaoggi.it/wp-content/uploads/2020/04/73333357_542960873210638_7908429196018319360_o.jpg><meta property=og:image:width content=1024><meta property=og:image:height content=1024><meta property=og:title content="Solidarietà alimentare: il punto di vista di Cortona Civica"><meta property=og:type content=article><meta property=og:description content="Con delibera della Giunta n. 51 del 31/03/2020, il Comune di Cortona ha assunto le proprie determinazioni in merito alla concreta erogazione dei sussidi economici previsti dall’Ordinanza del capo dell"><meta property=og:url content=https://www.valdichianaoggi.it/politica/solidarieta-alimentare-il-punto-di-vista-di-cortona-civica/><meta property=og:site_name content=ValdichianaOggi><meta name=viewport content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="shortcut icon" href=https://www.valdichianaoggi.it/wp-content/uploads/2016/12/favicon-1.ico><link rel=apple-touch-icon href=https://www.valdichianaoggi.it/wp-content/uploads/2016/12/pollo_apple-1.png><link rel=pingback href=https://www.valdichianaoggi.it/xmlrpc.php>
<!--[if lt IE 9]> <script src=https://www.valdichianaoggi.it/wp-content/themes/Valdichianaoggi/framework/helpers/js/html5.js></script> <script src=https://www.valdichianaoggi.it/wp-content/themes/Valdichianaoggi/framework/helpers/js/IE9.js></script> <![endif]-->
<script src=//cdn.iubenda.com/cs/tcf/stub.js></script><script>var _iub = _iub || [];
_iub.csConfiguration = {"enableCMP":true,"googleAdsPreferenceManagement":true,"lang":"it","siteId":325181,"cookiePolicyId":729996, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-right","prependOnBody":false,"acceptButtonColor":"#ffffff","acceptButtonCaptionColor":"#000000","customizeButtonColor":"#212121","customizeButtonCaptionColor":"white","textColor":"white","backgroundColor":"#db0000" }};</script><script src=//cdn.iubenda.com/cs/iubenda_cs.js charset=UTF-8 async></script> <script>var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}</script><meta name=original-source content=https://www.valdichianaoggi.it/politica/solidarieta-alimentare-il-punto-di-vista-di-cortona-civica/><meta name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://www.valdichianaoggi.it/politica/solidarieta-alimentare-il-punto-di-vista-di-cortona-civica/><meta property=og:locale content=it_IT><meta property=og:type content=article><meta property=og:title content="Solidarietà alimentare: il punto di vista di Cortona Civica - ValdichianaOggi"><meta property=og:description content="Con delibera della Giunta n. 51 del 31/03/2020, il Comune di Cortona ha assunto le proprie determinazioni in merito alla concreta erogazione dei sussidi economici previsti dall’Ordinanza del capo della protezione civile (Ocdpc n. 658 del 29 marzo 2020), Ordinanza che, come noto, assegna al nostro Comune un contributo di euro 139.405,04 da destinare a &hellip;"><meta property=og:url content=https://www.valdichianaoggi.it/politica/solidarieta-alimentare-il-punto-di-vista-di-cortona-civica/><meta property=og:site_name content=ValdichianaOggi><meta property=article:publisher content=https://it-it.facebook.com/valdichianaoggi/><meta property=article:section content=Politica><meta property=article:published_time content=2020-04-03T19:42:36+00:00><meta property=article:modified_time content=2020-04-03T19:42:40+00:00><meta property=og:updated_time content=2020-04-03T19:42:40+00:00><meta property=fb:app_id content=422513988117273><meta property=og:image content=https://www.valdichianaoggi.it/wp-content/uploads/2020/04/73333357_542960873210638_7908429196018319360_o.jpg><meta property=og:image:secure_url content=https://www.valdichianaoggi.it/wp-content/uploads/2020/04/73333357_542960873210638_7908429196018319360_o.jpg><meta property=og:image:width content=960><meta property=og:image:height content=960><meta name=twitter:card content=summary><meta name=twitter:description content="Con delibera della Giunta n. 51 del 31/03/2020, il Comune di Cortona ha assunto le proprie determinazioni in merito alla concreta erogazione dei sussidi economici previsti dall’Ordinanza del capo della protezione civile (Ocdpc n. 658 del 29 marzo 2020), Ordinanza che, come noto, assegna al nostro Comune un contributo di euro 139.405,04 da destinare a [&hellip;]"><meta name=twitter:title content="Solidarietà alimentare: il punto di vista di Cortona Civica - ValdichianaOggi"><meta name=twitter:site content=@valdichianaoggi><meta name=twitter:image content=https://www.valdichianaoggi.it/wp-content/uploads/2020/04/73333357_542960873210638_7908429196018319360_o.jpg><meta name=twitter:creator content=@valdichianaoggi> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.valdichianaoggi.it/#website","url":"https://www.valdichianaoggi.it/","name":"ValdichianaOggi","inLanguage":"it-IT","description":"La testata giornalistica della Valdichiana, il meglio di notizie, sport, cronaca, opinioni, comunicati, rubriche, dibattiti e blogs.","potentialAction":[{"@type":"SearchAction","target":"https://www.valdichianaoggi.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.valdichianaoggi.it/politica/solidarieta-alimentare-il-punto-di-vista-di-cortona-civica/#primaryimage","inLanguage":"it-IT","url":"https://www.valdichianaoggi.it/wp-content/uploads/2020/04/73333357_542960873210638_7908429196018319360_o.jpg","width":960,"height":960},{"@type":"WebPage","@id":"https://www.valdichianaoggi.it/politica/solidarieta-alimentare-il-punto-di-vista-di-cortona-civica/#webpage","url":"https://www.valdichianaoggi.it/politica/solidarieta-alimentare-il-punto-di-vista-di-cortona-civica/","name":"Solidariet\u00e0 alimentare: il punto di vista di Cortona Civica - ValdichianaOggi","isPartOf":{"@id":"https://www.valdichianaoggi.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.valdichianaoggi.it/politica/solidarieta-alimentare-il-punto-di-vista-di-cortona-civica/#primaryimage"},"datePublished":"2020-04-03T19:42:36+00:00","dateModified":"2020-04-03T19:42:40+00:00","author":{"@id":"https://www.valdichianaoggi.it/#/schema/person/c2e60435760ea1d0191b044700b11a97"},"potentialAction":[{"@type":"ReadAction","target":["https://www.valdichianaoggi.it/politica/solidarieta-alimentare-il-punto-di-vista-di-cortona-civica/"]}]},{"@type":["Person"],"@id":"https://www.valdichianaoggi.it/#/schema/person/c2e60435760ea1d0191b044700b11a97","name":"Ufficio Stampa","image":{"@type":"ImageObject","@id":"https://www.valdichianaoggi.it/#authorlogo","inLanguage":"it-IT","url":"https://www.valdichianaoggi.it/wp-content/uploads/2017/05/ufficio_stampa_3.jpg","caption":"Ufficio Stampa"},"description":"In ossequio al \"riceviamo e pubblichiamo\" diamo spazio a tutte le associazioni, enti, partiti, comitati, societ\u00e0 sportive e soggetti attivi del territorio, pubblicando i materiali inviati dai loro Uffici Stampa","sameAs":[]}]}</script> <link rel=amphtml href=https://www.valdichianaoggi.it/politica/solidarieta-alimentare-il-punto-di-vista-di-cortona-civica/amp/><meta name=generator content="AMP for WP 1.0.38"><link rel=dns-prefetch href=//www.google.com><link href=https://pagead2.googlesyndication.com rel=preconnect><link href=https://fonts.gstatic.com crossorigin=anonymous rel=preconnect><link rel=alternate type=application/rss+xml title="ValdichianaOggi &raquo; Feed" href=https://www.valdichianaoggi.it/feed/><link rel=alternate type=application/rss+xml title="ValdichianaOggi &raquo; Feed dei commenti" href=https://www.valdichianaoggi.it/comments/feed/><link rel=alternate type=application/rss+xml title="ValdichianaOggi &raquo; Solidarietà alimentare: il punto di vista di Cortona Civica Feed dei commenti" href=https://www.valdichianaoggi.it/politica/solidarieta-alimentare-il-punto-di-vista-di-cortona-civica/feed/><style id=rs-plugin-settings-inline-css>#rs-demo-id {}</style><style id=rocket-lazyload-inline-css>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.valdichianaoggi.it/wp-content/plugins/rocket-lazy-load/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script>var LS_Meta = {"v":"6.7.6"};</script> <script src=https://www.valdichianaoggi.it/wp-includes/js/jquery/jquery.js></script> <meta name=generator content="Powered by LayerSlider 6.7.6 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress."><link rel=https://api.w.org/ href=https://www.valdichianaoggi.it/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.valdichianaoggi.it/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.valdichianaoggi.it/wp-includes/wlwmanifest.xml><meta name=generator content="WordPress 5.3.2"><link rel=shortlink href='https://www.valdichianaoggi.it/?p=58071'><link rel=alternate type=application/json+oembed href="https://www.valdichianaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.valdichianaoggi.it%2Fpolitica%2Fsolidarieta-alimentare-il-punto-di-vista-di-cortona-civica%2F"><link rel=alternate type=text/xml+oembed href="https://www.valdichianaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.valdichianaoggi.it%2Fpolitica%2Fsolidarieta-alimentare-il-punto-di-vista-di-cortona-civica%2F&#038;format=xml"><meta name=generator content="Site Kit by Google 1.6.0"><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2793815674840693",
enable_page_level_ads: true,
tag_partner: "site_kit"
});</script> <meta name=generator content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress.">
<!--[if lte IE 9]><link
rel=stylesheet type=text/css href=https://www.valdichianaoggi.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css media=screen><![endif]--><meta name=onesignal content=wordpress-plugin> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.valdichianaoggi.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '828c26f5-537b-4ca3-8a04-4be7a99ce71b';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Ti ringraziamo per la registrazione";
oneSignal_options['welcomeNotification']['url'] = "https://www.valdichianaoggi.it";
oneSignal_options['path'] = "https://www.valdichianaoggi.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2d55a779-27e1-4bb7-a896-7e19803bedb7";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vorremmo mostrarti le notifiche per le ultime notizie e gli aggiornamenti.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esempio di notifica';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'La notifica comparirà nel tuo PC';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'https://www.valdichianaoggi.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca Consenti';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Ricevi le nostre notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Notifiche Attivate';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per la registrazione!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei registrato alle nostre notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per abilitare le notifiche';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script>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</script><meta name=generator content="Powered by Slider Revolution 5.4.8.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."> <script>function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script> <style title=dynamic-css class=options-output>body{color:#818181;}a, h1 a:hover, h2 a:hover, h3 a:hover, h4 a:hover, h5 a:hover, h6 a:hover,
.news-ticker li a:hover, .mom-post-meta a:hover, .news-box .older-articles ul li a:hover,
.news-box .nb1-older-articles ul li a:hover, .mom-login-widget .lw-user-info a:hover strong,
.mpsw-slider ul.slides li .slide-caption:hover, .tagcloud a:hover, .mom-recent-comments .author_comment h4 span a:hover,
.widget .twiter-list ul.twiter-buttons li a:hover, .copyrights-text a:hover, ul.main-menu li.mom_mega .mega_col_title  a:hover,
#navigation .main-menu > li .cats-mega-wrap .subcat .mom-cat-latest li a:hover,
#navigation .main-menu > li .cats-mega-wrap .subcat .mom-cat-latest .view_all_posts:hover,
.base-box .read-more-link, .widget ul li a:hover, .main_tabs .tabs a.current, .button:hover,
.weather-widget .next-days .day-summary .d-date span.dn, .np-posts ul li .details .link:hover,
#comments .single-comment .comment-content .comment-reply-link:hover, #comments .single-comment .comment-content .comment-edit-link:hover,
.single-author-box .articles-count, .star-rating, .blog-post .bp-head .bp-meta a:hover, ul.main-menu > li:not(.mom_mega) ul.sub-menu li a:hover,
.not-found-wrap .ops, #bbpress-forums a,
#navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, #navigation .main-menu > li.current-menu-ancestor > a,
#navigation .main-menu > li:hover > a:before, #navigation .main-menu > li.current-menu-item > a:before, #navigation .main-menu > li.current-menu-ancestor > a:before,
#navigation ul.device-menu li.dm-active > a, #navigation .device-menu li.dm-active > .responsive-caret, .widget li:hover .cat_num, .news-ticker li i, .mom_breadcrumb .sep, .scrollToTop:hover,
ul.products li .mom_product_thumbnail .mom_woo_cart_bt .button:hover, .main_tabs .tabs li.active > a, .toggle_active .toggle_icon:before, #navigation .nav-button.active, .mom-main-color, .mom-main-color a,
#buddypress div#item-header div#item-meta a, #buddypress div#subnav.item-list-tabs ul li.selected a, #buddypress div#subnav.item-list-tabs ul li.current a, #buddypress div.item-list-tabs ul li span, #buddypress div#object-nav.item-list-tabs ul li.selected a, #buddypress div#object-nav.item-list-tabs ul li.current a, .mom_bp_tabbed_widgets .main_tabs .tabs a.selected, #buddypress div.activity-meta a.button, .generic-button a, .top_banner a{color:#ff0000;}.mom-social-icons li a.vector_icon:hover, .owl-dot.active span, .feature-slider .fs-nav .selected, #navigation .nav-button.nav-cart span.numofitems{background:#ff0000;}#comments .single-comment .comment-content .comment-reply-link:hover, #comments .single-comment .comment-content .comment-edit-link:hover, .post.sticky{border-color:#ff0000;}</style><style>.header > .inner, .header .logo {
line-height: 154px;
height: 154px;
}
.news-box .nb-item-meta a:hover {
    color: #ff0000 !important;
}
/* Category background */
.simptip-movable:after, .simptip-movable:before {
       -moz-box-sizing: content-box !important;
       -webkit-box-sizing: content-box !important;
       box-sizing: content-box !important;    
}                    

.yop-poll-container input{
	width:auto!important;
        display: table-cell;
        margin-right: 10px;
}

.poll-link {
	text-align: center;
        font-size: 11px;
        text-transform: uppercase;
        padding-top: 10px;
}

.yop-poll-container [class^='yop-poll-li-answer-'], [class*='yop-poll-li-answer-']{
   display: table!important;
   width: auto!important;
}

.yop-poll-container  li label {
    display: table-cell!important;
}

.yop-poll-container  li:before {
display: none;
}</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id=rocket-lazyload-nojs-css>.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head><body class="post-template-default single single-post postid-58071 single-format-standard right-sidebar singular ticker_has_live_time one-side-wide both-sidebars wpb-js-composer js-comp-ver-5.6 vc_responsive" itemscope=itemscope itemtype=http://schema.org/WebPage>
<!--[if lt IE 7]><p
class=browsehappy>You are using an <strong>outdated</strong> browser. Please <a
href=http://browsehappy.com/ >upgrade your browser</a> to improve your experience.</p>
<![endif]--><div class="boxed-wrap clearfix"><div id=header-wrapper><div class=topbar><div class=inner><div class=top-left-content><ul id=menu-top-menu class="top-nav mom_visibility_desktop"><li id=menu-item-35789 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35789"><a href=https://www.valdichianaoggi.it/tag/cortona/>Cortona</a></li><li id=menu-item-35790 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35790"><a href=https://www.valdichianaoggi.it/tag/castiglion-f-no/>Castiglion F.no</a></li><li id=menu-item-35797 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35797"><a href=https://www.valdichianaoggi.it/tag/arezzo/>Arezzo</a></li><li id=menu-item-35793 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35793"><a href=https://www.valdichianaoggi.it/tag/foiano/>Foiano</a></li><li id=menu-item-35795 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35795"><a href=https://www.valdichianaoggi.it/tag/lucignano/>Lucignano</a></li><li id=menu-item-35800 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35800"><a href=https://www.valdichianaoggi.it/tag/marciano/>Marciano</a></li><li id=menu-item-35791 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35791"><a href=https://www.valdichianaoggi.it/tag/monte-san-savino/>Monte S. Savino</a></li><li id=menu-item-35799 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35799"><a href=https://www.valdichianaoggi.it/tag/civitella/>Civitella</a></li><li id=menu-item-35794 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35794"><a href=https://www.valdichianaoggi.it/tag/montepulciano/>Montepulciano</a></li><li id=menu-item-35798 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35798"><a href=https://www.valdichianaoggi.it/tag/chiusi/>Chiusi</a></li><li id=menu-item-35801 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35801"><a href=https://www.valdichianaoggi.it/tag/sinalunga/>Sinalunga</a></li><li id=menu-item-35802 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35802"><a href=https://www.valdichianaoggi.it/tag/torrita/>Torrita</a></li><li id=menu-item-38364 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-38364"><a href=https://www.valdichianaoggi.it/tag/chianciano/>Chianciano</a></li></ul><div class="mom_visibility_device device-top-menu-wrap"><div class=top-menu-holder><i class="fa-icon-reorder mh-icon"></i></div><ul id=menu-top-menu-1 class=device-top-nav><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35789"><a href=https://www.valdichianaoggi.it/tag/cortona/>Cortona</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35790"><a href=https://www.valdichianaoggi.it/tag/castiglion-f-no/>Castiglion F.no</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35797"><a href=https://www.valdichianaoggi.it/tag/arezzo/>Arezzo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35793"><a href=https://www.valdichianaoggi.it/tag/foiano/>Foiano</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35795"><a href=https://www.valdichianaoggi.it/tag/lucignano/>Lucignano</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35800"><a href=https://www.valdichianaoggi.it/tag/marciano/>Marciano</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35791"><a href=https://www.valdichianaoggi.it/tag/monte-san-savino/>Monte S. Savino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35799"><a href=https://www.valdichianaoggi.it/tag/civitella/>Civitella</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35794"><a href=https://www.valdichianaoggi.it/tag/montepulciano/>Montepulciano</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35798"><a href=https://www.valdichianaoggi.it/tag/chiusi/>Chiusi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35801"><a href=https://www.valdichianaoggi.it/tag/sinalunga/>Sinalunga</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35802"><a href=https://www.valdichianaoggi.it/tag/torrita/>Torrita</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-38364"><a href=https://www.valdichianaoggi.it/tag/chianciano/>Chianciano</a></li></ul></div></div><div class=top-right-content><ul class=mom-social-icons><li class=twitter><a target=_blank class=vector_icon href=https://twitter.com/valdichianaoggi><i class=fa-icon-twitter></i></a></li><li class=facebook><a target=_blank class=vector_icon href=https://it-it.facebook.com/valdichianaoggi/><i class="fa-icon-facebook "></i></a></li><li class=gplus><a target=_blank class=vector_icon href="https://plus.google.com/108169505123968693357?hl=it"><i class=fa-icon-google-plus></i></a></li><li class=youtube><a target=_blank class=vector_icon href=https://www.youtube.com/channel/UC-RkFRmYqG-Ypo6Lmu_oh-Q><i class=fa-icon-youtube></i></a></li><li class=instagram><a target=_blank class=vector_icon href=https://www.instagram.com/valdichianaoggi><i class=fa-icon-instagram></i></a></li><li class=pinterest><a target=_blank class=vector_icon href="https://it.pinterest.com/valdichianaoggi/?eq=valdichiana&etslf=NaN"><i class=fa-icon-pinterest></i></a></li><li class=rss><a target=_blank class=vector_icon href=https://www.valdichianaoggi.it/feed/><i class=fa-icon-rss></i></a></li></ul></div></div></div><header class="header " itemscope=itemscope itemtype=http://schema.org/WPHeader role=banner><div class=inner><div class=logo>
<a href=https://www.valdichianaoggi.it>
<img src=https://www.valdichianaoggi.it/wp-content/uploads/2016/12/logo_valdichianaoggi-1.png alt=ValdichianaOggi width=400 height=68>
<img class=mom_retina_logo src=https://www.valdichianaoggi.it/wp-content/uploads/2016/12/retina_logo_valdichianaoggi.png width=400 height=68 alt=ValdichianaOggi>
</a></div><div class=header-right><div class="mom-e3lanat-wrap  "><div class="mom-e3lanat e3lanat-layout-grid" style><div class=mom-e3lanat-inner><div class=mom-e3lan data-id=35825 style=" ">
<a href=http://www.popcortona.it/ target=_blank><noscript data-img="https://www.valdichianaoggi.it/wp-content/uploads/2017/04/BPC-e1572358595276.png" data-webp="https://www.valdichianaoggi.it/wp-content/uploads/2017/04/BPC-e1572358595276.png.webp" data-alt="ad" data-height="90" data-width="350" class="ewww_webp"><img
src=https://www.valdichianaoggi.it/wp-content/uploads/2017/04/BPC-e1572358595276.png alt=ad width=350 height=90></noscript></a></div></div></div></div></div><div class=clear></div></div></header></div><nav id=navigation itemtype=http://schema.org/SiteNavigationElement itemscope=itemscope role=navigation class="dd-effect-slide "><div class=navigation-inner><div class=inner><ul id=menu-main-menu class="main-menu mom_visibility_desktop"><li id=menu-item-35809 class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega menu-item-depth-0"><a href=https://www.valdichianaoggi.it/category/notizie/>Notizie</a></li><li id=menu-item-35810 class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega menu-item-depth-0"><a href=https://www.valdichianaoggi.it/category/cronaca/>Cronaca</a></li><li id=menu-item-35808 class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href=https://www.valdichianaoggi.it/category/sport/>Sport</a></li><li id=menu-item-38376 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href=https://www.valdichianaoggi.it/category/politica/>Politica</a></li><li id=menu-item-35811 class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href=https://www.valdichianaoggi.it/category/blogs/>Rubriche</a></li><li id=menu-item-38375 class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href=https://www.valdichianaoggi.it/category/opinioni/>Opinioni</a></li><li id=menu-item-38377 class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href=https://www.valdichianaoggi.it/category/opinioni/leditoriale/>L&#8217;Editoriale</a></li><li id=menu-item-39895 class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href=https://www.valdichianaoggi.it/category/eventi/>Eventi</a></li></ul><div class="device-menu-wrap mom_visibility_device"><div id=menu-holder class=device-menu-holder>
<i class="fa-icon-align-justify mh-icon"></i> <span class=the_menu_holder_area><i class=dmh-icon></i>Menu</span><i class=mh-caret></i></div><ul id=menu-main-menu-1 class="device-menu mom_visibility_device"><li id=menu-item-35809 class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega menu-item-depth-0"><a href=https://www.valdichianaoggi.it/category/notizie/>Notizie</a></li><li id=menu-item-35810 class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega menu-item-depth-0"><a href=https://www.valdichianaoggi.it/category/cronaca/>Cronaca</a></li><li id=menu-item-35808 class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href=https://www.valdichianaoggi.it/category/sport/>Sport</a></li><li id=menu-item-38376 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href=https://www.valdichianaoggi.it/category/politica/>Politica</a></li><li id=menu-item-35811 class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href=https://www.valdichianaoggi.it/category/blogs/>Rubriche</a></li><li id=menu-item-38375 class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href=https://www.valdichianaoggi.it/category/opinioni/>Opinioni</a></li><li id=menu-item-38377 class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href=https://www.valdichianaoggi.it/category/opinioni/leditoriale/>L&#8217;Editoriale</a></li><li id=menu-item-39895 class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href=https://www.valdichianaoggi.it/category/eventi/>Eventi</a></li></ul></div><div class=nav-buttons>
<span class="nav-button nav-search">
<i class=fa-icon-search></i>
</span><div class="nb-inner-wrap search-wrap border-box"><div class="nb-inner sw-inner"><div class="search-form mom-search-form"><form method=get action=https://www.valdichianaoggi.it>
<input class=sf type=text placeholder=Cerca... autocomplete=off name=s>
<button class=button type=submit><i class=fa-icon-search></i></button></form>
<span class=sf-loading><img src=https://www.valdichianaoggi.it/wp-content/themes/Valdichianaoggi/images/ajax-search-nav.gif alt=loading... width=16 height=16></span></div><div class=ajax_search_results></div></div></div></div></div></div></nav><div class="boxed-content-wrapper clearfix"><div class=nav-shaddow></div><div style="margin-top:-17px; margin-bottom:20px;"></div><div class=inner><div class=breaking-news><div class=the_ticker><div class=bn-title><span>ULTIME NOTIZIE</span></div><div class="news-ticker " data-timeout=5000><ul><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/politica/solidarieta-alimentare-il-punto-di-vista-di-cortona-civica/>Solidarietà alimentare: il punto di vista di Cortona Civica</a></li><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/politica/meoni-sceglie-la-via-dei-pacchi-spesa-pd-cortona-ringraziamo-i-volontari-ma-sarebbe-stato-meglio-usare-i-buoni-come-negli-altri-comuni/>Meoni sceglie la via dei pacchi spesa. PD Cortona: «Ringraziamo i volontari, ma sarebbe stato meglio usare i buoni come negli altri comuni»</a></li><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/notizie/buoni-spesa-via-al-servizio-a-castiglion-fiorentino/>&#8220;Buoni spesa&#8221;, via al servizio a Castiglion Fiorentino</a></li><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/notizie/monte-san-savino-attivi-i-buoni-spesa-ecco-come-richiederli/>Monte San Savino: attivi i &#8220;buoni spesa&#8221;, ecco come richiederli</a></li><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/notizie/solidarieta-alimentare-nei-comuni-di-lucignano-foiano-e-marciano/>Solidarietà alimentare nei Comuni di Lucignano, Foiano e Marciano</a></li><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/opinioni/buoni-spesa-o-pacchi-alimentari-quale-la-scelta-migliore/>Buoni spesa o pacchi alimentari, quale la scelta migliore?</a></li><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/notizie/cortona-tutte-le-iniziative-a-sostegno-delle-famiglie/>Cortona, tutte le iniziative a sostegno delle famiglie</a></li><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/notizie/la-comunicazione-del-maec-ai-tempi-del-covid-19/>La comunicazione del MAEC ai tempi del Covid-19</a></li><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/notizie/meoni-dati-confortanti-ma-non-bisogna-riprendere-a-uscire/>Meoni: &#8220;Dati confortanti, ma non bisogna riprendere a uscire&#8221;</a></li><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/notizie/montepulciano-pronto-a-erogare-i-beni-alimentari/>Montepulciano pronto a erogare i beni alimentari</a></li><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/notizie/icaro-destina-un-contributo-allospedale-di-fratta/>Icaro destina un contributo all&#8217;Ospedale di Fratta</a></li><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/notizie/donazioni-da-privati-per-lemergenza-covid-19-conto-corrente-del-comune-di-monte-san-savino/>Donazioni da privati per l&#8217;emergenza Covid-19, conto corrente del Comune di Monte San Savino</a></li><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/politica/il-pd-chianacce-e-la-festa-de-lunita-donano-una-asciugatrice-professionale-del-valore-di-4-500-euro-alla-residenza-per-anziani-camilla-sernini/>Il PD Chianacce e la Festa de l&#8217;Unità donano una asciugatrice professionale del valore di 4.500 euro alla Residenza per anziani &#8220;Camilla Sernini&#8221;</a></li><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/politica/carini-appello-a-giani-per-uno-screening-personale-sanitario-si-alla-collaborazione-con-le-minoranze/>Carini: &#8220;Appello a Giani per uno screening personale sanitario. Sì alla collaborazione con le minoranze&#8221;</a></li><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/notizie/ceccarelli-dalla-regione-sostegno-agli-affitti-stanziati-8-milioni-di-euro/>Ceccarelli: &#8220;Dalla Regione sostegno agli affitti, stanziati 8 milioni di euro&#8221;</a></li><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/notizie/un-clandestino-arrestato-e-due-giovani-denunciati-per-droga/>Un clandestino arrestato e due giovani denunciati per droga</a></li><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/politica/pd-cortona-i-fondi-stanziati-dal-governo-siano-distribuiti-con-trasparenza-ed-equita/>PD Cortona: «I fondi stanziati dal Governo siano distribuiti con trasparenza ed equità»</a></li><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/notizie/corale-polifonica-laurentiana-dona-materiale-al-comune/>Corale polifonica Laurentiana dona materiale al comune</a></li><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/politica/lettera-aperta-delle-donne-democratiche-della-valdichiana-al-sindaco-di-cortona/>Lettera aperta delle Donne Democratiche della Valdichiana al Sindaco di Cortona</a></li><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/politica/ruscelli-pd-il-sindaco-di-cortona-chieda-scusa/>Ruscelli (PD): &#8220;Il Sindaco di Cortona chieda scusa&#8221;</a></li></ul></div></div>
<span class=current_time><span></span> </span></div></div><div class=inner><div class=main_container><div class=main-col><div class=category-title><div class="mom_breadcrumb breadcrumb breadcrumbs"><div class=breadcrumbs-plus>
<span itemscope itemtype=http://data-vocabulary.org/Breadcrumb><a itemprop=url href=https://www.valdichianaoggi.it/ class=home><span itemprop=title>Home</span></a></span> <span class=separator><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype=http://data-vocabulary.org/Breadcrumb><a itemprop=url href=https://www.valdichianaoggi.it/category/politica/ title=Politica><span itemprop=title>Politica</span></a></span> <span class=separator><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype=http://data-vocabulary.org/Breadcrumb><a itemprop=url href=https://www.valdichianaoggi.it/category/politica/comunicati-stampa/ title="Comunicati stampa"><span itemprop=title>Comunicati stampa</span></a></span> <span class=separator><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop=name>Solidarietà alimentare: il punto di vista di Cortona Civica</span></div></div></div><div class="base-box blog-post p-single bp-horizontal-share post-58071 post type-post status-publish format-standard has-post-thumbnail category-comunicati-stampa category-politica" itemscope itemtype=http://schema.org/Article><div itemprop=image itemscope itemtype=https://schema.org/ImageObject><meta itemprop=url content=https://www.valdichianaoggi.it/wp-content/uploads/2020/04/73333357_542960873210638_7908429196018319360_o-300x300.jpg><meta itemprop=width content=300><meta itemprop=height content=300></div><meta itemscope itemprop=mainEntityOfPage itemType=https://schema.org/WebPage itemid=https://www.valdichianaoggi.it/politica/solidarieta-alimentare-il-punto-di-vista-di-cortona-civica/><div itemprop=publisher itemscope itemtype=https://schema.org/Organization><div itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop=url content=https://www.valdichianaoggi.it/wp-content/uploads/2016/12/logo_valdichianaoggi-1.png><meta itemprop=width content=400><meta itemprop=height content=68></div><meta itemprop=name content=ValdichianaOggi></div><meta itemprop=datePublished content=2020-04-03T21:42:36+02:00><meta itemprop=dateModified content=2020-04-03T21:42:40+02:00><div class=feature-img>
<noscript data-img="https://www.valdichianaoggi.it/wp-content/uploads/2020/04/73333357_542960873210638_7908429196018319360_o.jpg" data-webp="https://www.valdichianaoggi.it/wp-content/uploads/2020/04/73333357_542960873210638_7908429196018319360_o.jpg.webp" data-alt="Solidarietà alimentare: il punto di vista di Cortona Civica" class="ewww_webp"><img
src=https://www.valdichianaoggi.it/wp-content/uploads/2020/04/73333357_542960873210638_7908429196018319360_o.jpg alt="Solidarietà alimentare: il punto di vista di Cortona Civica"></noscript></div><h1 class="post-tile entry-title" itemprop="headline">Solidarietà alimentare: il punto di vista di Cortona Civica</h1><div class="mom-post-meta single-post-meta"><span class="author vcard" itemprop=author itemscope itemtype=https://schema.org/Person>Postato da: <span class=fn itemprop=name><a href=https://www.valdichianaoggi.it/author/ufficio-stampa/>Ufficio Stampa</a></span></span><span>il: <time datetime=2020-04-03T21:42:36+02:00 class=updated>03 Aprile 2020</time></span><span>In: <a href=https://www.valdichianaoggi.it/category/politica/comunicati-stampa/ title="View all posts in Comunicati stampa">Comunicati stampa</a>, <a href=https://www.valdichianaoggi.it/category/politica/ title="View all posts in Politica">Politica</a></span><span><a href=https://www.valdichianaoggi.it/politica/solidarieta-alimentare-il-punto-di-vista-di-cortona-civica/#respond>Nessun commento</a></span><div class=post-tools><a href=javascript:window.print() rel=nofollow class=print><i class=fa-icon-print> </i>Stampa</a><a href="mailto:?subject=Solidarietà alimentare: il punto di vista di Cortona Civica&body=Solidarietà alimentare: il punto di vista di Cortona Civica https://www.valdichianaoggi.it/politica/solidarieta-alimentare-il-punto-di-vista-di-cortona-civica/" rel=nofollow class=email><i class=fa-icon-envelope> </i>Email</a></div></div><div class=entry-content><p>Con delibera della Giunta n. 51 del 31/03/2020, il Comune di Cortona ha assunto le proprie determinazioni in merito alla concreta erogazione dei sussidi economici previsti dall’Ordinanza del capo della protezione civile (Ocdpc n. 658 del 29 marzo 2020), Ordinanza che, come noto, assegna al nostro Comune un contributo di euro 139.405,04 da destinare a misure urgenti di solidarietà alimentare.</p><p>Per quanto pienamente consapevoli che&nbsp;individuare criteri e beneficiari e, contestualmente, organizzare la distribuzione&nbsp;siano operazioni tutt’altro che semplici, riteniamo che le scelte dell’amministrazione comunale siano del tutto inadeguate. Queste, a nostro avviso, le maggiori criticità:</p><p>&#8211;&nbsp;<strong>Non è condivisibile la decisione di procedere alla sola erogazione di pacchi alimentari</strong><strong>&nbsp;&#8211;&nbsp;</strong><strong>peraltro attingendo soltanto al 40% delle risorse destinate al Comune di Cortona-, escludendo completamente l’altra misura, prevista dall’Ocdpc, dei buoni spesa</strong>.</p><div class=3s5OldU2 style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script>
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-2793815674840693 data-ad-slot=6749918760 data-ad-format=auto></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Il buono spesa,&nbsp;infatti, avrebbe reso la distribuzione del contributo sicuramente più agevole e sicura, nel pieno rispetto delle regole sanitarie, attualmente vigenti, che vietano assembramenti di persone e, soprattutto, avrebbe assicurato il massimo rispetto della riservatezza personale nonché la piena libertà di ciascuno di scegliere i beni alimentari necessari da acquistare. In effetti &#8211; ci dispiace constatare &#8211; il Comune di Cortona si pone, in proposito, in assoluta controtendenza rispetto alle scelte fatte da molti altri Comuni, indirizzati, opportunamente, verso il prevalente uso dei buoni spesa.</p><p>&#8211;&nbsp;<strong>Parimenti discutibile è la scelta di delegare, in via esclusiva, alla CARITAS sia la gestione dell’acquisto dei beni, che quella della distribuzione dei pacchi.</strong></p><p>Pur riconoscendo il ruolo fondamentale che la Caritas ricopre, da sempre, nell’assistenza ai bisognosi, riteniamo che, nella delicata situazione in cui ci troviamo, in questo modo sia forte il rischio che si generi il convincimento della natura caritatevole del contributo, il quale, invece, rappresenta oggetto di un diritto riconosciuto dallo Stato. È bene precisare, quanto ai beneficiari di tali misure, che si tratta anche di soggetti che per la prima volta ed improvvisamente si trovano a dover fronteggiare uno stato di necessità. Ci saremmo, dunque, aspettati la massima sensibilità rispetto a tali istanze da parte dell’amministrazione comunale. Una gestione “laica” della distribuzione dei pacchi alimentari sarebbe stata assolutamente preferibile.</p><p>&#8211;&nbsp;<strong>I criteri per l’individuazione della platea dei beneficiari non sono individuati in modo determinato.</strong>&nbsp;Non c’è alcun riferimento a soglie reddituali o a limiti di patrimonio mobiliare. Non si comprende in che modo saranno trattate le richieste e se sarà redatta una graduatoria tra le stesse. Addirittura è prevista la «possibilità di erogazione diretta di tali pacchi, con una prima valutazione e flessibilità assegnate direttamente alla Caritas stessa».</p><p>È, pertanto, auspicabile che il Comune di Cortona,&nbsp;per il residuo 60% delle risorse a propria disposizione, riveda le proprie scelte ed adotti modalità alternative di distribuzione dei sussidi.<br></p><div class="mom-e3lanat-wrap responsive "><div class="mom-e3lanat " style><div class=mom-e3lanat-inner><div class=mom-e3lan data-id=38647 style="width:100%px; height:autopx;  "><div class=e3lan-code>
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-2793815674840693 data-ad-slot=4068980766 data-ad-format=auto></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div><div class="mom-social-share ss-horizontal border-box php-share" data-id=58071><div class="ss-icon facebook">
<a href=# onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.valdichianaoggi.it/politica/solidarieta-alimentare-il-punto-di-vista-di-cortona-civica/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class=icon><i class=fa-icon-facebook></i>Share</span></a>
<span class=count>0</span></div><div class="ss-icon twitter">
<a href="https://twitter.com/share?text=Solidarietà alimentare: il punto di vista di Cortona Civica&url=https://www.valdichianaoggi.it/politica/solidarieta-alimentare-il-punto-di-vista-di-cortona-civica/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class=icon><i class=fa-icon-twitter></i>Tweet</span></a></div><div class="ss-icon googleplus">
<a href=# onclick="window.open('https://plus.google.com/share?url=https://www.valdichianaoggi.it/politica/solidarieta-alimentare-il-punto-di-vista-di-cortona-civica/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class=icon><i class=fa-icon-google-plus></i>Share</span></a></div><div class="ss-icon linkedin">
<a href=# onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.valdichianaoggi.it/politica/solidarieta-alimentare-il-punto-di-vista-di-cortona-civica/&title=Solidarietà alimentare: il punto di vista di Cortona Civica&source=https%3A%2F%2Fwww.valdichianaoggi.it', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class=icon><i class=fa-icon-linkedin></i>Share</span></a>
<span class=count></span></div><div class="ss-icon pinterest">
<a href="https://pinterest.com/pin/create/bookmarklet/?media=https://www.valdichianaoggi.it/wp-content/uploads/2020/04/73333357_542960873210638_7908429196018319360_o.jpg&amp;
url=https://www.valdichianaoggi.it/politica/solidarieta-alimentare-il-punto-di-vista-di-cortona-civica/&amp;
is_video=false&amp;description=Solidarietà alimentare: il punto di vista di Cortona Civica" onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class=icon><i class=fa-icon-pinterest></i>Share</span></a>
<span class=count></span></div><div class=clear></div></div></div></div><div class=np-posts><ul><li class="np-post prev border-box"><div class=post-img>
<a href=https://www.valdichianaoggi.it/politica/meoni-sceglie-la-via-dei-pacchi-spesa-pd-cortona-ringraziamo-i-volontari-ma-sarebbe-stato-meglio-usare-i-buoni-come-negli-altri-comuni/><noscript data-img="https://www.valdichianaoggi.it/wp-content/uploads/2020/03/simbolopd-90x60.jpg" data-webp="https://www.valdichianaoggi.it/wp-content/uploads/2020/03/simbolopd-90x60.jpg.webp" data-alt="Solidarietà alimentare: il punto di vista di Cortona Civica" class="ewww_webp"><img
src=https://www.valdichianaoggi.it/wp-content/uploads/2020/03/simbolopd-90x60.jpg data-hidpi=https://www.valdichianaoggi.it/wp-content/uploads/2020/03/simbolopd-180x120.jpg alt="Solidarietà alimentare: il punto di vista di Cortona Civica"></noscript></a></div><div class="details has-feature-image">
<a href=https://www.valdichianaoggi.it/politica/meoni-sceglie-la-via-dei-pacchi-spesa-pd-cortona-ringraziamo-i-volontari-ma-sarebbe-stato-meglio-usare-i-buoni-come-negli-altri-comuni/ class="link prev"><i class=fa-icon-double-angle-left></i>Precedente</a><h3><a href=https://www.valdichianaoggi.it/politica/meoni-sceglie-la-via-dei-pacchi-spesa-pd-cortona-ringraziamo-i-volontari-ma-sarebbe-stato-meglio-usare-i-buoni-come-negli-altri-comuni/>Meoni sceglie la via dei pacchi spesa. PD Cortona: «Ringraziamo i volontari, ma sarebbe stato meglio usare i buoni come negli altri comuni»</a></h3></div></li></ul></div><h2 class="single-title">Autore</h2><div class="base-box single-box about-the-author"><div class=author_avatar><img src=https://www.valdichianaoggi.it/wp-content/uploads/2017/05/ufficio_stampa_3-150x150.jpg width=80 height=80 alt="Ufficio Stampa" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"></div><div class=author_desc><h3 calss="vcard author"><span class=fn><a href=https://www.valdichianaoggi.it/author/ufficio-stampa/>Ufficio Stampa</a></span> </span></h3><p>
In ossequio al "riceviamo e pubblichiamo" diamo spazio a tutte le associazioni, enti, partiti, comitati, società sportive e soggetti attivi del territorio, pubblicando i materiali inviati dai loro Uffici Stampa</p><div class="mom-socials-icons author-social-icons"><ul><li class=rss><a target=_blank href=https://www.valdichianaoggi.it/author/ufficio-stampa/feed/><i class=fa-icon-rss></i></a></li>
</u><div class=clear></div></div></div><div class=clear></div></div><h2 class="single-title">Articoli correlati</h2><div class="base-box single-box"><ul class=single-related-posts><li>
<a href=https://www.valdichianaoggi.it/politica/meoni-sceglie-la-via-dei-pacchi-spesa-pd-cortona-ringraziamo-i-volontari-ma-sarebbe-stato-meglio-usare-i-buoni-come-negli-altri-comuni/><noscript data-img="https://www.valdichianaoggi.it/wp-content/uploads/2020/03/simbolopd-190x122.jpg" data-webp="https://www.valdichianaoggi.it/wp-content/uploads/2020/03/simbolopd-190x122.jpg.webp" data-alt="Meoni sceglie la via dei pacchi spesa. PD Cortona: «Ringraziamo i volontari, ma sarebbe stato meglio usare i buoni come negli altri comuni»" class="ewww_webp"><img
src=https://www.valdichianaoggi.it/wp-content/uploads/2020/03/simbolopd-190x122.jpg data-hidpi=https://www.valdichianaoggi.it/wp-content/uploads/2020/03/simbolopd-610x350.jpg alt="Meoni sceglie la via dei pacchi spesa. PD Cortona: «Ringraziamo i volontari, ma sarebbe stato meglio usare i buoni come negli altri comuni»"></noscript></a><h4><a itemprop=name href=https://www.valdichianaoggi.it/politica/meoni-sceglie-la-via-dei-pacchi-spesa-pd-cortona-ringraziamo-i-volontari-ma-sarebbe-stato-meglio-usare-i-buoni-come-negli-altri-comuni/>Meoni sceglie la via dei pacchi spesa. PD Cortona: «Ringraziamo i volontari, ma sarebbe stato meglio usare i buoni come negli altri comuni»</a></h4><div class=mom-post-meta>
<time datetime=2020-04-03T15:10:51+02:00>03 Aprile 2020</time></div></li><li>
<a href=https://www.valdichianaoggi.it/politica/il-pd-chianacce-e-la-festa-de-lunita-donano-una-asciugatrice-professionale-del-valore-di-4-500-euro-alla-residenza-per-anziani-camilla-sernini/><noscript data-img="https://www.valdichianaoggi.it/wp-content/uploads/2020/03/simbolopd-190x122.jpg" data-webp="https://www.valdichianaoggi.it/wp-content/uploads/2020/03/simbolopd-190x122.jpg.webp" data-alt="Il PD Chianacce e la Festa de l'Unità donano una asciugatrice professionale del valore di 4.500 euro alla Residenza per anziani" class="ewww_webp"><img
src=https://www.valdichianaoggi.it/wp-content/uploads/2020/03/simbolopd-190x122.jpg data-hidpi=https://www.valdichianaoggi.it/wp-content/uploads/2020/03/simbolopd-610x350.jpg alt="Il PD Chianacce e la Festa de l'Unità donano una asciugatrice professionale del valore di 4.500 euro alla Residenza per anziani "Camilla Sernini""></noscript></a><h4><a itemprop=name href=https://www.valdichianaoggi.it/politica/il-pd-chianacce-e-la-festa-de-lunita-donano-una-asciugatrice-professionale-del-valore-di-4-500-euro-alla-residenza-per-anziani-camilla-sernini/>Il PD Chianacce e la Festa de l&#8217;Unità donano una asciugatrice professionale del valore di 4.500 euro alla Residenza per anziani &#8220;Camilla Sernini&#8221;</a></h4><div class=mom-post-meta>
<time datetime=2020-04-02T12:14:01+02:00>02 Aprile 2020</time></div></li><li>
<a href=https://www.valdichianaoggi.it/politica/carini-appello-a-giani-per-uno-screening-personale-sanitario-si-alla-collaborazione-con-le-minoranze/><noscript data-img="https://www.valdichianaoggi.it/wp-content/uploads/2019/03/nicola-carini-190x122.jpg" data-webp="https://www.valdichianaoggi.it/wp-content/uploads/2019/03/nicola-carini-190x122.jpg.webp" data-alt="Carini:" class="ewww_webp"><img
src=https://www.valdichianaoggi.it/wp-content/uploads/2019/03/nicola-carini-190x122.jpg data-hidpi=https://www.valdichianaoggi.it/wp-content/uploads/2019/03/nicola-carini.jpg alt="Carini: "Appello a Giani per uno screening personale sanitario. Sì alla collaborazione con le minoranze""></noscript></a><h4><a itemprop=name href=https://www.valdichianaoggi.it/politica/carini-appello-a-giani-per-uno-screening-personale-sanitario-si-alla-collaborazione-con-le-minoranze/>Carini: &#8220;Appello a Giani per uno screening personale sanitario. Sì alla collaborazione con le minoranze&#8221;</a></h4><div class=mom-post-meta>
<time datetime=2020-04-02T12:08:07+02:00>02 Aprile 2020</time></div></li><li>
<a href=https://www.valdichianaoggi.it/politica/pd-cortona-i-fondi-stanziati-dal-governo-siano-distribuiti-con-trasparenza-ed-equita/><noscript data-img="https://www.valdichianaoggi.it/wp-content/uploads/2020/03/Panorama-di-Cortona-190x122.jpg" data-webp="https://www.valdichianaoggi.it/wp-content/uploads/2020/03/Panorama-di-Cortona-190x122.jpg.webp" data-alt="PD Cortona: «I fondi stanziati dal Governo siano distribuiti con trasparenza ed equità»" class="ewww_webp"><img
src=https://www.valdichianaoggi.it/wp-content/uploads/2020/03/Panorama-di-Cortona-190x122.jpg data-hidpi=https://www.valdichianaoggi.it/wp-content/uploads/2020/03/Panorama-di-Cortona-610x380.jpg alt="PD Cortona: «I fondi stanziati dal Governo siano distribuiti con trasparenza ed equità»"></noscript></a><h4><a itemprop=name href=https://www.valdichianaoggi.it/politica/pd-cortona-i-fondi-stanziati-dal-governo-siano-distribuiti-con-trasparenza-ed-equita/>PD Cortona: «I fondi stanziati dal Governo siano distribuiti con trasparenza ed equità»</a></h4><div class=mom-post-meta>
<time datetime=2020-03-30T18:22:00+02:00>30 Marzo 2020</time></div></li></ul></div><div id=disqus_thread></div></div><div class=clear></div></div><div class="sidebar main-sidebar" role=complementary itemscope=itemscope itemtype=http://schema.org/WPSideBar><div class="widget momizat-social-icons"><div class=widget-head><h3 class="widget-title"><span>Follow Us</span></h3></div><div class="mom-socials-icons mom-socials-widget"><ul><li class=facebook><a href="https://www.facebook.com/valdichianaoggi.it/?fref=ts" target=_blank><i class="fa-icon-facebook "></i></a></li><li class=twitter><a href=https://twitter.com/valdichianaoggi target=_blank><i class="fa-icon-twitter "></i></a></li><li class=googleplus><a href="https://plus.google.com/108169505123968693357?hl=it" target=_blank><i class="fa-icon-google-plus "></i></a></li><li class=rss><a href=/feed target=_blank><i class="fa-icon-rss "></i></a></li><li class=youtube><a href=https://www.youtube.com/channel/UC-RkFRmYqG-Ypo6Lmu_oh-Q target=_blank><i class="fa-icon-youtube "></i></a></li><li class=instgram><a href=https://www.instagram.com/valdichianaoggi/ target=_blank><i class="fa-icon-instagram "></i></a></li></ul></div></div><div class=custom_textwidget><p class=intro-adv>
Pubblicità</p></div><div style=height:20px;></div><div class=tr_e3lan-widget><div class="mom-e3lanat-wrap  "><div class="mom-e3lanat " style><div class=mom-e3lanat-inner><div class=mom-e3lan data-id=38486 style=" ">
<a href=http://www.fondazionesettembrini.com target=_blank><img src=https://www.valdichianaoggi.it/wp-content/uploads/2017/04/fondazione_nicodemo_settembrini.jpg alt=ad width=300 height=100></a></div></div></div></div></div><div class=tr_e3lan-widget><div class="mom-e3lanat-wrap  "><div class="mom-e3lanat " style><div class=mom-e3lanat-inner><div class=mom-e3lan data-id=38623 style=" ">
<a href=http://www.panichiauto.it/ target=_blank><img src=https://www.valdichianaoggi.it/wp-content/uploads/2017/04/PanichiAuto_2019.jpg alt=ad width=300 height=134></a></div></div></div></div></div><div class=tr_e3lan-widget><div class="mom-e3lanat-wrap  "><div class="mom-e3lanat " style><div class=mom-e3lanat-inner><div class=mom-e3lan data-id=38488 style=" ">
<a href=http://www.agriworktremori.it/ target><img src=https://www.valdichianaoggi.it/wp-content/uploads/2017/04/agri_work.gif alt=ad width=300 height=127></a></div></div></div></div></div><div class=tr_e3lan-widget><div class="mom-e3lanat-wrap  "><div class="mom-e3lanat " style><div class=mom-e3lanat-inner><div class=mom-e3lan data-id=38483 style=" ">
<a href=http://www.scorcucchi-interni.com target=_blank><img src=https://www.valdichianaoggi.it/wp-content/uploads/2017/04/scorcucchi_interni.gif alt=ad width=300 height=127></a></div></div></div></div></div><div class=tr_e3lan-widget> <script>jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-521 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-521 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-521 .adr-next',
				prev: '.e3lanat-rotator-id-521 .adr-prev'
				
			});

			});

		});</script> <div class="mom-e3lanat-wrap  "><div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-521" style="width:300px; height:600px;"><div class=mom-e3lanat-inner><div class=mom-e3lan data-id=38645 style=" "><div class=e3lan-code>
<ins class=adsbygoogle style=display:inline-block;width:300px;height:600px data-ad-client=ca-pub-2793815674840693 data-ad-slot=8638781167></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div></div></div><div class=clear></div></div></div><footer id=footer><div class=inner><div class=one_fourth><div class="widget momizat-twitter"><div class=widget-head><h3 class="widget-title"><span>Twitter</span></h3></div><div class=twitter-widget><ul class=tweet_list><li><div><a target=_blank href=https://t.co/OnL4bFChKm class=twitter-link>https://t.co/OnL4bFChKm</a> - Solidariet&agrave; alimentare: il punto di vista di Cortona Civica <a target=_blank href="https://twitter.com/#search?q=valdichianaoggi" class=twitter-link>#valdichianaoggi</a> <a target=_blank href="https://twitter.com/#search?q=valdichiana" class=twitter-link>#valdichiana</a> <a target=_blank href=https://t.co/3ykZNhbUWK class=twitter-link>https://t.co/3ykZNhbUWK</a></div></li><li><div><a target=_blank href=https://t.co/pacWuRzbIr class=twitter-link>https://t.co/pacWuRzbIr</a> - Meoni sceglie la via dei pacchi spesa. PD Cortona: &laquo;Ringraziamo i volontari, ma sarebbe s&hellip; <a target=_blank href=https://t.co/bwxBloRNir class=twitter-link>https://t.co/bwxBloRNir</a></div></li><li><div><a target=_blank href=https://t.co/sqOOF2lXgH class=twitter-link>https://t.co/sqOOF2lXgH</a> - "Buoni spesa", via al servizio a Castiglion Fiorentino <a target=_blank href="https://twitter.com/#search?q=valdichianaoggi" class=twitter-link>#valdichianaoggi</a> <a target=_blank href="https://twitter.com/#search?q=valdichiana" class=twitter-link>#valdichiana</a> <a target=_blank href=https://t.co/vWRA6DM7L2 class=twitter-link>https://t.co/vWRA6DM7L2</a></div></li></ul></div></div></div><div class=one_fourth><div class="widget momizat-recent_comments"><div class=widget-head><h3 class="widget-title"><span>Commenti Recenti</span></h3></div><div class=mom-recent-comments><ul><li><div class="author_avatar border-box">
<a href=https://www.valdichianaoggi.it/turismolibri/bottega-a-fianco-del-calcio-napoli/#comment-9378 title="AffiliateLabz on Bottega a fianco del Calcio Napoli"><img src="https://secure.gravatar.com/avatar/cb47e9ec17988e95d0dab9f7345df064?s=60&#038;d=mm&#038;r=g" width=60 height=60 alt=Avatar class="avatar avatar-60wp-user-avatar wp-user-avatar-60 alignnone photo avatar-default"></a></div><div class=author_comment><h4><a href=https://www.valdichianaoggi.it/turismolibri/bottega-a-fianco-del-calcio-napoli/#comment-9378 title="AffiliateLabz on Bottega a fianco del Calcio Napoli">AffiliateLabz</a> <time>on 24 Feb </time><span class=rc-post>in: <a href=https://www.valdichianaoggi.it/turismolibri/bottega-a-fianco-del-calcio-napoli/>Bottega a fianco del Calcio Napoli</a></span></h4><p>Great content! Super high-quality! Keep it up! :) ...</p></div></li><li><div class="author_avatar border-box">
<a href=https://www.valdichianaoggi.it/notizie/corona-virus-tutto-quello-che-ce-da-sapere/#comment-9377 title="AffiliateLabz on Corona Virus, tutto quello che c'è da sapere"><img src="https://secure.gravatar.com/avatar/cb47e9ec17988e95d0dab9f7345df064?s=60&#038;d=mm&#038;r=g" width=60 height=60 alt=Avatar class="avatar avatar-60wp-user-avatar wp-user-avatar-60 alignnone photo avatar-default"></a></div><div class=author_comment><h4><a href=https://www.valdichianaoggi.it/notizie/corona-virus-tutto-quello-che-ce-da-sapere/#comment-9377 title="AffiliateLabz on Corona Virus, tutto quello che c'è da sapere">AffiliateLabz</a> <time>on 23 Feb </time><span class=rc-post>in: <a href=https://www.valdichianaoggi.it/notizie/corona-virus-tutto-quello-che-ce-da-sapere/>Corona Virus, tutto quello che c'è da sapere</a></span></h4><p>Great content! Super high-quality! Keep it up! :) ...</p></div></li></ul></div></div></div><div class=one_fourth><div class="widget widget_nav_menu"><div class=widget-head><h3 class="widget-title"><span>Informazioni</span></h3></div><div class=menu-footer-container><ul id=menu-footer class=menu><li id=menu-item-38809 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38809"><a href=https://www.valdichianaoggi.it/contatti/>Contatti</a></li><li id=menu-item-38820 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38820"><a href=https://www.valdichianaoggi.it/pubblicita/>Pubblicità</a></li><li id=menu-item-56041 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56041"><a href=https://www.valdichianaoggi.it/termini-e-condizioni/>Termini e condizioni</a></li><li id=menu-item-38651 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38651"><a href=https://www.iubenda.com/privacy-policy/729996>Privacy Policy</a></li><li id=menu-item-38653 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38653"><a href=https://www.iubenda.com/privacy-policy/729996/cookie-policy>Cookie Policy</a></li></ul></div></div></div><div class="one_fourth last"><div class="widget mom_custom_text"><div class=widget-head><h3 class="widget-title"><span>Credits</span></h3></div><div class=custom_textwidget><p class=credits>ValdichianaOggi - Testata giornalistica registrata al Tribunale di Arezzo (n.4, 23 Febbraio 2010)
Di Michele Lupetti <br>Direttore Responsabile Stefano Bertini <br>
Sede: Via Mazzuoli 24/A - 52044 Cortona (AR)<br>P. IVA 01895420519</p></div></div></div><div class=clear></div></div></footer><div class=copyrights-area><div class=inner><p class=copyrights-text>© 2017 Valdichianaoggi.it. Tutti i diritti riservati. | Credits <a href=http://www.appare.net/>Appare</a></p><ul class=mom-social-icons><li class=twitter><a target=_blank class=vector_icon href=https://twitter.com/valdichianaoggi><i class=fa-icon-twitter></i></a></li><li class=facebook><a target=_blank class=vector_icon href=https://it-it.facebook.com/valdichianaoggi/><i class="fa-icon-facebook "></i></a></li><li class=gplus><a target=_blank class=vector_icon href="https://plus.google.com/108169505123968693357?hl=it"><i class=fa-icon-google-plus></i></a></li><li class=youtube><a target=_blank class=vector_icon href=https://www.youtube.com/channel/UC-RkFRmYqG-Ypo6Lmu_oh-Q><i class=fa-icon-youtube></i></a></li><li class=instagram><a target=_blank class=vector_icon href=https://www.instagram.com/valdichianaoggi><i class=fa-icon-instagram></i></a></li><li class=pinterest><a target=_blank class=vector_icon href="https://it.pinterest.com/valdichianaoggi/?eq=valdichiana&etslf=NaN"><i class=fa-icon-pinterest></i></a></li><li class=rss><a target=_blank class=vector_icon href=https://www.valdichianaoggi.it/feed/><i class=fa-icon-rss></i></a></li></ul></div></div><div class=clear></div></div>
<a href=# class="scrollToTop button"><i class=enotype-icon-arrow-up></i></a> <script>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.valdichianaoggi.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script>var countVars = {"disqusShortname":"valdichianaoggi"};</script> <script>var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"58071 https:\/\/www.valdichianaoggi.it\/?p=58071","disqusShortname":"valdichianaoggi","disqusTitle":"Solidariet\u00e0 alimentare: il punto di vista di Cortona Civica","disqusUrl":"https:\/\/www.valdichianaoggi.it\/politica\/solidarieta-alimentare-il-punto-di-vista-di-cortona-civica\/","postId":"58071"};</script> <script>var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"0","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.valdichianaoggi.it\/wp-admin\/admin-ajax.php","nonce":"759f79df1b"};</script> <script src='https://www.google.com/recaptcha/api.js?render=6Leaz58UAAAAAKa9wXWWUpxSSExiQIIp-cqGcye-&#038;ver=3.0'></script> <script>var momAjaxL = {"url":"https:\/\/www.valdichianaoggi.it\/wp-admin\/admin-ajax.php","nonce":"ac7841d040","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/www.valdichianaoggi.it","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};</script> <script src=https://cdn.onesignal.com/sdks/OneSignalSDK.js? async=async></script> <script>( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Leaz58UAAAAAKa9wXWWUpxSSExiQIIp-cqGcye-',
	{"homepage":"homepage","contactform":"contactform"}
);</script> <script>window.lazyLoadOptions = {
                elements_selector: "[loading=lazy]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                },
use_native: true};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;
                            
                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script>function lazyLoadThumb(e){var t='<img src=https://i.ytimg.com/vi/ID/hqdefault.jpg alt width=480 height=360>',a='<div class=play></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> <script defer src=https://www.valdichianaoggi.it/wp-content/cache/autoptimize/js/autoptimize_438fd4249e429d15173b60e1170b6a41.js></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html>
