<!DOCTYPE html>
<!--[if lt IE 7]><html
class="no-js lt-ie9 lt-ie8 lt-ie7" lang=it-IT> <![endif]-->
<!--[if IE 7]><html
class="no-js lt-ie9 lt-ie8" lang=it-IT> <![endif]-->
<!--[if IE 8]><html
class="no-js lt-ie9" lang=it-IT> <![endif]-->
<!--[if gt IE 8]><!--><html class=no-js lang=it-IT> <!--<![endif]--><head>
<script src=//cdn.iubenda.com/cs/tcf/stub.js></script> <link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext" /><link async rel=preload as=script href=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js> <script>(adsbygoogle = window.adsbygoogle || []).push({
	   google_ad_client: "ca-pub-2793815674840693",
	   enable_page_level_ads: true
	 });</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	
	  ga('create', 'UA-64108127-1', 'auto');
	  ga('send', 'pageview');
	  
	  ga('create', 'UA-98312985-1', 'auto', {'name':'val2'});
	  ga('val2.send', 'pageview')</script> <meta charset=UTF-8><meta http-equiv=X-UA-Compatible content="IE=edge,chrome=1"><style media=all>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</style><title>Il 26 Dicembre è il giorno del Presepe Vivente a Castiglion Fiorentino - ValdichianaOggi</title><link rel=profile href="https://gmpg.org/xfn/11"><link rel=pingback href=https://www.valdichianaoggi.it/xmlrpc.php><meta property=og:image content=https://www.valdichianaoggi.it/wp-content/uploads/2019/12/DSC_0526-1024x683.jpg><meta property=og:image:width content=1024><meta property=og:image:height content=1024><meta property=og:title content="Il 26 Dicembre è il giorno del Presepe Vivente a Castiglion Fiorentino"><meta property=og:type content=article><meta property=og:description content="Si chiama Gabriele ed è il nome del bambino che interpreterà il bambinello nella navità del “Presepe Vivente” a Castiglion Fiorentino il 16 dicembre, giorno di Santo Stefano. Come ogni anno, per fare"><meta property=og:url content=https://www.valdichianaoggi.it/notizie/il-26-dicembre-e-il-giorno-del-presepe-vivente-a-castiglion-fiorentino/><meta property=og:site_name content=ValdichianaOggi><meta name=viewport content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="shortcut icon" href=https://www.valdichianaoggi.it/wp-content/uploads/2016/12/favicon-1.ico><link rel=apple-touch-icon href=https://www.valdichianaoggi.it/wp-content/uploads/2016/12/pollo_apple-1.png><link rel=pingback href=https://www.valdichianaoggi.it/xmlrpc.php>
<!--[if lt IE 9]> <script src=https://www.valdichianaoggi.it/wp-content/themes/Valdichianaoggi/framework/helpers/js/html5.js></script> <script src=https://www.valdichianaoggi.it/wp-content/themes/Valdichianaoggi/framework/helpers/js/IE9.js></script> <![endif]-->
<script src=//cdn.iubenda.com/cs/tcf/stub.js></script><script>var _iub = _iub || [];
_iub.csConfiguration = {"enableCMP":true,"googleAdsPreferenceManagement":true,"lang":"it","siteId":325181,"cookiePolicyId":729996, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-right","prependOnBody":false,"acceptButtonColor":"#ffffff","acceptButtonCaptionColor":"#000000","customizeButtonColor":"#212121","customizeButtonCaptionColor":"white","textColor":"white","backgroundColor":"#db0000" }};</script><script src=//cdn.iubenda.com/cs/iubenda_cs.js charset=UTF-8 async></script> <script>var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}</script><script async src=https://www.valdichianaoggi.it/wp-content/plugins/baqend/js/speed-kit-install.js></script> <meta name=original-source content=https://www.valdichianaoggi.it/notizie/il-26-dicembre-e-il-giorno-del-presepe-vivente-a-castiglion-fiorentino/><meta name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://www.valdichianaoggi.it/notizie/il-26-dicembre-e-il-giorno-del-presepe-vivente-a-castiglion-fiorentino/><meta property=og:locale content=it_IT><meta property=og:type content=article><meta property=og:title content="Il 26 Dicembre è il giorno del Presepe Vivente a Castiglion Fiorentino - ValdichianaOggi"><meta property=og:description content="Si chiama Gabriele ed è il nome del bambino che interpreterà il bambinello nella navità del “Presepe Vivente” a Castiglion Fiorentino il 16 dicembre, giorno di Santo Stefano. Come ogni anno, per fare sì che questo stupore nasca negli occhi di grandi e piccini che arrivano a Castiglion Fiorentino in occasione del “Presepe Vivente”, è &hellip;"><meta property=og:url content=https://www.valdichianaoggi.it/notizie/il-26-dicembre-e-il-giorno-del-presepe-vivente-a-castiglion-fiorentino/><meta property=og:site_name content=ValdichianaOggi><meta property=article:publisher content=https://it-it.facebook.com/valdichianaoggi/><meta property=article:tag content="Castiglion Fiorentino"><meta property=article:tag content=eventi><meta property=article:tag content=evidenza><meta property=article:section content=Notizie><meta property=article:published_time content=2019-12-23T09:04:31+00:00><meta property=article:modified_time content=2019-12-23T09:04:35+00:00><meta property=og:updated_time content=2019-12-23T09:04:35+00:00><meta property=fb:app_id content=422513988117273><meta property=og:image content=https://www.valdichianaoggi.it/wp-content/uploads/2019/12/DSC_0526-1024x683.jpg><meta property=og:image:secure_url content=https://www.valdichianaoggi.it/wp-content/uploads/2019/12/DSC_0526-1024x683.jpg><meta property=og:image:width content=1024><meta property=og:image:height content=683><meta name=twitter:card content=summary><meta name=twitter:description content="Si chiama Gabriele ed è il nome del bambino che interpreterà il bambinello nella navità del “Presepe Vivente” a Castiglion Fiorentino il 16 dicembre, giorno di Santo Stefano. Come ogni anno, per fare sì che questo stupore nasca negli occhi di grandi e piccini che arrivano a Castiglion Fiorentino in occasione del “Presepe Vivente”, è [&hellip;]"><meta name=twitter:title content="Il 26 Dicembre è il giorno del Presepe Vivente a Castiglion Fiorentino - ValdichianaOggi"><meta name=twitter:site content=@valdichianaoggi><meta name=twitter:image content=https://www.valdichianaoggi.it/wp-content/uploads/2019/12/DSC_0526-scaled.jpg><meta name=twitter:creator content=@valdichianaoggi> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.valdichianaoggi.it/#website","url":"https://www.valdichianaoggi.it/","name":"ValdichianaOggi","description":"La testata giornalistica della Valdichiana, il meglio di notizie, sport, cronaca, opinioni, comunicati, rubriche, dibattiti e blogs.","potentialAction":{"@type":"SearchAction","target":"https://www.valdichianaoggi.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.valdichianaoggi.it/notizie/il-26-dicembre-e-il-giorno-del-presepe-vivente-a-castiglion-fiorentino/#primaryimage","url":"https://www.valdichianaoggi.it/wp-content/uploads/2019/12/DSC_0526-scaled.jpg","width":2560,"height":1708},{"@type":"WebPage","@id":"https://www.valdichianaoggi.it/notizie/il-26-dicembre-e-il-giorno-del-presepe-vivente-a-castiglion-fiorentino/#webpage","url":"https://www.valdichianaoggi.it/notizie/il-26-dicembre-e-il-giorno-del-presepe-vivente-a-castiglion-fiorentino/","inLanguage":"it-IT","name":"Il 26 Dicembre \u00e8 il giorno del Presepe Vivente a Castiglion Fiorentino - ValdichianaOggi","isPartOf":{"@id":"https://www.valdichianaoggi.it/#website"},"primaryImageOfPage":{"@id":"https://www.valdichianaoggi.it/notizie/il-26-dicembre-e-il-giorno-del-presepe-vivente-a-castiglion-fiorentino/#primaryimage"},"datePublished":"2019-12-23T09:04:31+00:00","dateModified":"2019-12-23T09:04:35+00:00","author":{"@id":"https://www.valdichianaoggi.it/#/schema/person/c2e60435760ea1d0191b044700b11a97"}},{"@type":["Person"],"@id":"https://www.valdichianaoggi.it/#/schema/person/c2e60435760ea1d0191b044700b11a97","name":"Ufficio Stampa","image":{"@type":"ImageObject","@id":"https://www.valdichianaoggi.it/#authorlogo","url":"https://www.valdichianaoggi.it/wp-content/uploads/2017/05/ufficio_stampa_3.jpg","caption":"Ufficio Stampa"},"description":"In ossequio al \"riceviamo e pubblichiamo\" diamo spazio a tutte le associazioni, enti, partiti, comitati, societ\u00e0 sportive e soggetti attivi del territorio, pubblicando i materiali inviati dai loro Uffici Stampa","sameAs":[]}]}</script> <link rel=amphtml href=https://www.valdichianaoggi.it/notizie/il-26-dicembre-e-il-giorno-del-presepe-vivente-a-castiglion-fiorentino/amp/><meta name=generator content="AMP for WP 0.9.98.22"><link rel=dns-prefetch href=//www.google.com><link href=https://pagead2.googlesyndication.com rel=preconnect><link href=https://fonts.gstatic.com crossorigin=anonymous rel=preconnect><link rel=alternate type=application/rss+xml title="ValdichianaOggi &raquo; Feed" href=https://www.valdichianaoggi.it/feed/><link rel=alternate type=application/rss+xml title="ValdichianaOggi &raquo; Feed dei commenti" href=https://www.valdichianaoggi.it/comments/feed/><link rel=alternate type=application/rss+xml title="ValdichianaOggi &raquo; Il 26 Dicembre è il giorno del Presepe Vivente a Castiglion Fiorentino Feed dei commenti" href=https://www.valdichianaoggi.it/notizie/il-26-dicembre-e-il-giorno-del-presepe-vivente-a-castiglion-fiorentino/feed/><style id=rs-plugin-settings-inline-css>#rs-demo-id {}</style> <script>var LS_Meta = {"v":"6.7.6"};</script> <script src=https://www.valdichianaoggi.it/wp-includes/js/jquery/jquery.js></script> <meta name=generator content="Powered by LayerSlider 6.7.6 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress."><link rel=https://api.w.org/ href=https://www.valdichianaoggi.it/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.valdichianaoggi.it/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.valdichianaoggi.it/wp-includes/wlwmanifest.xml><meta name=generator content="WordPress 5.3.2"><link rel=shortlink href='https://www.valdichianaoggi.it/?p=56799'><link rel=alternate type=application/json+oembed href="https://www.valdichianaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.valdichianaoggi.it%2Fnotizie%2Fil-26-dicembre-e-il-giorno-del-presepe-vivente-a-castiglion-fiorentino%2F"><link rel=alternate type=text/xml+oembed href="https://www.valdichianaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.valdichianaoggi.it%2Fnotizie%2Fil-26-dicembre-e-il-giorno-del-presepe-vivente-a-castiglion-fiorentino%2F&#038;format=xml"><meta name=generator content="Site Kit by Google 1.1.2"><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2793815674840693",
enable_page_level_ads: true,
tag_partner: "site_kit"
});</script> <style>#wp-admin-bar-ampforwp-view-amp a{
    background:url(data:image/svg+xml;base64,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) !important;
    background-size: 18px !important;
    background-repeat: no-repeat !important;
 		background-position: 4px 7px !important;
 		text-indent: -99999px;
 		width: 12px;
}</style><meta name=generator content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress.">
<!--[if lte IE 9]><link
rel=stylesheet type=text/css href=https://www.valdichianaoggi.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css media=screen><![endif]--> <script src=https://cdn.onesignal.com/sdks/OneSignalSDK.js async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.valdichianaoggi.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '828c26f5-537b-4ca3-8a04-4be7a99ce71b';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Ti ringraziamo per la registrazione";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Ti ringraziamo per la registrazione";
oneSignal_options['welcomeNotification']['url'] = "https://www.valdichianaoggi.it";
oneSignal_options['subdomainName'] = "https://valdichiana.onesignal.com";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2d55a779-27e1-4bb7-a896-7e19803bedb7";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vorremmo mostrarti le notifiche per le ultime notizie e gli aggiornamenti.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esempio di notifica';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'La notifica comparirà nel tuo PC';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'https://www.valdichianaoggi.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca Consenti';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clicca per ricevere le nostre notifiche';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Ricevi le nostre notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Notifiche Attivate';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per la registrazione!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei registrato alle nostre notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per abilitare le notifiche';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script>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</script><meta name=generator content="Powered by Slider Revolution 5.4.8.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."> <script>function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script> <style title=dynamic-css class=options-output>body{color:#818181;}a, h1 a:hover, h2 a:hover, h3 a:hover, h4 a:hover, h5 a:hover, h6 a:hover,
.news-ticker li a:hover, .mom-post-meta a:hover, .news-box .older-articles ul li a:hover,
.news-box .nb1-older-articles ul li a:hover, .mom-login-widget .lw-user-info a:hover strong,
.mpsw-slider ul.slides li .slide-caption:hover, .tagcloud a:hover, .mom-recent-comments .author_comment h4 span a:hover,
.widget .twiter-list ul.twiter-buttons li a:hover, .copyrights-text a:hover, ul.main-menu li.mom_mega .mega_col_title  a:hover,
#navigation .main-menu > li .cats-mega-wrap .subcat .mom-cat-latest li a:hover,
#navigation .main-menu > li .cats-mega-wrap .subcat .mom-cat-latest .view_all_posts:hover,
.base-box .read-more-link, .widget ul li a:hover, .main_tabs .tabs a.current, .button:hover,
.weather-widget .next-days .day-summary .d-date span.dn, .np-posts ul li .details .link:hover,
#comments .single-comment .comment-content .comment-reply-link:hover, #comments .single-comment .comment-content .comment-edit-link:hover,
.single-author-box .articles-count, .star-rating, .blog-post .bp-head .bp-meta a:hover, ul.main-menu > li:not(.mom_mega) ul.sub-menu li a:hover,
.not-found-wrap .ops, #bbpress-forums a,
#navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, #navigation .main-menu > li.current-menu-ancestor > a,
#navigation .main-menu > li:hover > a:before, #navigation .main-menu > li.current-menu-item > a:before, #navigation .main-menu > li.current-menu-ancestor > a:before,
#navigation ul.device-menu li.dm-active > a, #navigation .device-menu li.dm-active > .responsive-caret, .widget li:hover .cat_num, .news-ticker li i, .mom_breadcrumb .sep, .scrollToTop:hover,
ul.products li .mom_product_thumbnail .mom_woo_cart_bt .button:hover, .main_tabs .tabs li.active > a, .toggle_active .toggle_icon:before, #navigation .nav-button.active, .mom-main-color, .mom-main-color a,
#buddypress div#item-header div#item-meta a, #buddypress div#subnav.item-list-tabs ul li.selected a, #buddypress div#subnav.item-list-tabs ul li.current a, #buddypress div.item-list-tabs ul li span, #buddypress div#object-nav.item-list-tabs ul li.selected a, #buddypress div#object-nav.item-list-tabs ul li.current a, .mom_bp_tabbed_widgets .main_tabs .tabs a.selected, #buddypress div.activity-meta a.button, .generic-button a, .top_banner a{color:#ff0000;}.mom-social-icons li a.vector_icon:hover, .owl-dot.active span, .feature-slider .fs-nav .selected, #navigation .nav-button.nav-cart span.numofitems{background:#ff0000;}#comments .single-comment .comment-content .comment-reply-link:hover, #comments .single-comment .comment-content .comment-edit-link:hover, .post.sticky{border-color:#ff0000;}</style><style>.header > .inner, .header .logo {
line-height: 154px;
height: 154px;
}
.news-box .nb-item-meta a:hover {
    color: #ff0000 !important;
}
/* Category background */
.simptip-movable:after, .simptip-movable:before {
       -moz-box-sizing: content-box !important;
       -webkit-box-sizing: content-box !important;
       box-sizing: content-box !important;    
}                    

.yop-poll-container input{
	width:auto!important;
        display: table-cell;
        margin-right: 10px;
}

.poll-link {
	text-align: center;
        font-size: 11px;
        text-transform: uppercase;
        padding-top: 10px;
}

.yop-poll-container [class^='yop-poll-li-answer-'], [class*='yop-poll-li-answer-']{
   display: table!important;
   width: auto!important;
}

.yop-poll-container  li label {
    display: table-cell!important;
}

.yop-poll-container  li:before {
display: none;
}</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-56799 single-format-standard right-sidebar singular ticker_has_live_time one-side-wide both-sidebars wpb-js-composer js-comp-ver-5.6 vc_responsive" itemscope=itemscope itemtype=http://schema.org/WebPage>
<!--[if lt IE 7]><p
class=browsehappy>You are using an <strong>outdated</strong> browser. Please <a
href=http://browsehappy.com/ >upgrade your browser</a> to improve your experience.</p>
<![endif]--><div class="boxed-wrap clearfix"><div id=header-wrapper><div class=topbar><div class=inner><div class=top-left-content><ul id=menu-top-menu class="top-nav mom_visibility_desktop"><li id=menu-item-35789 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35789"><a href=https://www.valdichianaoggi.it/tag/cortona/>Cortona</a></li><li id=menu-item-35790 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35790"><a href=https://www.valdichianaoggi.it/tag/castiglion-f-no/>Castiglion F.no</a></li><li id=menu-item-35797 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35797"><a href=https://www.valdichianaoggi.it/tag/arezzo/>Arezzo</a></li><li id=menu-item-35793 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35793"><a href=https://www.valdichianaoggi.it/tag/foiano/>Foiano</a></li><li id=menu-item-35795 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35795"><a href=https://www.valdichianaoggi.it/tag/lucignano/>Lucignano</a></li><li id=menu-item-35800 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35800"><a href=https://www.valdichianaoggi.it/tag/marciano/>Marciano</a></li><li id=menu-item-35791 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35791"><a href=https://www.valdichianaoggi.it/tag/monte-san-savino/>Monte S. Savino</a></li><li id=menu-item-35799 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35799"><a href=https://www.valdichianaoggi.it/tag/civitella/>Civitella</a></li><li id=menu-item-35794 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35794"><a href=https://www.valdichianaoggi.it/tag/montepulciano/>Montepulciano</a></li><li id=menu-item-35798 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35798"><a href=https://www.valdichianaoggi.it/tag/chiusi/>Chiusi</a></li><li id=menu-item-35801 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35801"><a href=https://www.valdichianaoggi.it/tag/sinalunga/>Sinalunga</a></li><li id=menu-item-35802 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35802"><a href=https://www.valdichianaoggi.it/tag/torrita/>Torrita</a></li><li id=menu-item-38364 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-38364"><a href=https://www.valdichianaoggi.it/tag/chianciano/>Chianciano</a></li></ul><div class="mom_visibility_device device-top-menu-wrap"><div class=top-menu-holder><i class="fa-icon-reorder mh-icon"></i></div><ul id=menu-top-menu-1 class=device-top-nav><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35789"><a href=https://www.valdichianaoggi.it/tag/cortona/>Cortona</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35790"><a href=https://www.valdichianaoggi.it/tag/castiglion-f-no/>Castiglion F.no</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35797"><a href=https://www.valdichianaoggi.it/tag/arezzo/>Arezzo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35793"><a href=https://www.valdichianaoggi.it/tag/foiano/>Foiano</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35795"><a href=https://www.valdichianaoggi.it/tag/lucignano/>Lucignano</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35800"><a href=https://www.valdichianaoggi.it/tag/marciano/>Marciano</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35791"><a href=https://www.valdichianaoggi.it/tag/monte-san-savino/>Monte S. Savino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35799"><a href=https://www.valdichianaoggi.it/tag/civitella/>Civitella</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35794"><a href=https://www.valdichianaoggi.it/tag/montepulciano/>Montepulciano</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35798"><a href=https://www.valdichianaoggi.it/tag/chiusi/>Chiusi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35801"><a href=https://www.valdichianaoggi.it/tag/sinalunga/>Sinalunga</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35802"><a href=https://www.valdichianaoggi.it/tag/torrita/>Torrita</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-38364"><a href=https://www.valdichianaoggi.it/tag/chianciano/>Chianciano</a></li></ul></div></div><div class=top-right-content><ul class=mom-social-icons><li class=twitter><a target=_blank class=vector_icon href=https://twitter.com/valdichianaoggi><i class=fa-icon-twitter></i></a></li><li class=facebook><a target=_blank class=vector_icon href=https://it-it.facebook.com/valdichianaoggi/><i class="fa-icon-facebook "></i></a></li><li class=gplus><a target=_blank class=vector_icon href="https://plus.google.com/108169505123968693357?hl=it"><i class=fa-icon-google-plus></i></a></li><li class=youtube><a target=_blank class=vector_icon href=https://www.youtube.com/channel/UC-RkFRmYqG-Ypo6Lmu_oh-Q><i class=fa-icon-youtube></i></a></li><li class=instagram><a target=_blank class=vector_icon href=https://www.instagram.com/valdichianaoggi><i class=fa-icon-instagram></i></a></li><li class=pinterest><a target=_blank class=vector_icon href="https://it.pinterest.com/valdichianaoggi/?eq=valdichiana&etslf=NaN"><i class=fa-icon-pinterest></i></a></li><li class=rss><a target=_blank class=vector_icon href=https://www.valdichianaoggi.it/feed/><i class=fa-icon-rss></i></a></li></ul></div></div></div><header class="header " itemscope=itemscope itemtype=http://schema.org/WPHeader role=banner><div class=inner><div class=logo>
<a href=https://www.valdichianaoggi.it>
<noscript><img
src='https://www.valdichianaoggi.it/wp-content/uploads/2016/12/logo_valdichianaoggi-1.png?x26357' alt='ValdichianaOggi' width='400' height='68'></noscript><img src='https://www.valdichianaoggi.it/wp-content/uploads/2016/12/logo_valdichianaoggi-1.png?x26357' alt='ValdichianaOggi' width='400' height='68'>
<noscript><img
class='mom_retina_logo' src='https://www.valdichianaoggi.it/wp-content/uploads/2016/12/retina_logo_valdichianaoggi.png?x26357' width='400' height='68' alt='ValdichianaOggi'></noscript><img class='lazyload mom_retina_logo' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20400%2068%22%3E%3C/svg%3E' data-src='https://www.valdichianaoggi.it/wp-content/uploads/2016/12/retina_logo_valdichianaoggi.png?x26357' width='400' height='68' alt='ValdichianaOggi'>
</a></div><div class=header-right><div class="mom-e3lanat-wrap  "><div class="mom-e3lanat e3lanat-layout-grid" style><div class=mom-e3lanat-inner><div class=mom-e3lan data-id=35825 style=" ">
<a href=http://www.popcortona.it/ target=_blank><noscript><noscript data-img="https://www.valdichianaoggi.it/wp-content/uploads/2017/04/BPC-e1572358595276.png" data-webp="https://www.valdichianaoggi.it/wp-content/uploads/2017/04/BPC-e1572358595276.png.webp" data-alt="ad" data-height="90" data-width="350" class="ewww_webp"><img
src='https://www.valdichianaoggi.it/wp-content/uploads/2017/04/BPC-e1572358595276.png?x26357' alt='ad' width='350' height='90'></noscript></noscript><noscript data-img="https://www.valdichianaoggi.it/wp-content/uploads/2017/04/BPC-e1572358595276.png" data-webp="https://www.valdichianaoggi.it/wp-content/uploads/2017/04/BPC-e1572358595276.png.webp" data-alt="ad" data-height="90" data-width="350" class="ewww_webp"><img
src='https://www.valdichianaoggi.it/wp-content/uploads/2017/04/BPC-e1572358595276.png?x26357' alt='ad' width='350' height='90'></noscript></a></div></div></div></div></div><div class=clear></div></div></header></div><nav id=navigation itemtype=http://schema.org/SiteNavigationElement itemscope=itemscope role=navigation class="dd-effect-slide "><div class=navigation-inner><div class=inner><ul id=menu-main-menu class="main-menu mom_visibility_desktop"><li id=menu-item-35809 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_mega menu-item-depth-0"><a href=https://www.valdichianaoggi.it/category/notizie/>Notizie</a></li><li id=menu-item-35810 class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega menu-item-depth-0"><a href=https://www.valdichianaoggi.it/category/cronaca/>Cronaca</a></li><li id=menu-item-35808 class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href=https://www.valdichianaoggi.it/category/sport/>Sport</a></li><li id=menu-item-38376 class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href=https://www.valdichianaoggi.it/category/politica/>Politica</a></li><li id=menu-item-35811 class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href=https://www.valdichianaoggi.it/category/blogs/>Rubriche</a></li><li id=menu-item-38375 class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href=https://www.valdichianaoggi.it/category/opinioni/>Opinioni</a></li><li id=menu-item-38377 class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href=https://www.valdichianaoggi.it/category/opinioni/leditoriale/>L&#8217;Editoriale</a></li><li id=menu-item-39895 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href=https://www.valdichianaoggi.it/category/eventi/>Eventi</a></li></ul><div class="device-menu-wrap mom_visibility_device"><div id=menu-holder class=device-menu-holder>
<i class="fa-icon-align-justify mh-icon"></i> <span class=the_menu_holder_area><i class=dmh-icon></i>Menu</span><i class=mh-caret></i></div><ul id=menu-main-menu-1 class="device-menu mom_visibility_device"><li id=menu-item-35809 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_mega menu-item-depth-0"><a href=https://www.valdichianaoggi.it/category/notizie/>Notizie</a></li><li id=menu-item-35810 class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega menu-item-depth-0"><a href=https://www.valdichianaoggi.it/category/cronaca/>Cronaca</a></li><li id=menu-item-35808 class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href=https://www.valdichianaoggi.it/category/sport/>Sport</a></li><li id=menu-item-38376 class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href=https://www.valdichianaoggi.it/category/politica/>Politica</a></li><li id=menu-item-35811 class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href=https://www.valdichianaoggi.it/category/blogs/>Rubriche</a></li><li id=menu-item-38375 class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href=https://www.valdichianaoggi.it/category/opinioni/>Opinioni</a></li><li id=menu-item-38377 class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href=https://www.valdichianaoggi.it/category/opinioni/leditoriale/>L&#8217;Editoriale</a></li><li id=menu-item-39895 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_default_menu_item menu-item-depth-0"><a href=https://www.valdichianaoggi.it/category/eventi/>Eventi</a></li></ul></div><div class=nav-buttons>
<span class="nav-button nav-search">
<i class=fa-icon-search></i>
</span><div class="nb-inner-wrap search-wrap border-box"><div class="nb-inner sw-inner"><div class="search-form mom-search-form"><form method=get action=https://www.valdichianaoggi.it>
<input class=sf type=text placeholder=Cerca... autocomplete=off name=s>
<button class=button type=submit><i class=fa-icon-search></i></button></form>
<span class=sf-loading><noscript><img
src='https://www.valdichianaoggi.it/wp-content/themes/Valdichianaoggi/images/ajax-search-nav.gif?x26357' alt='loading...' width='16' height='16'></noscript><img src='https://www.valdichianaoggi.it/wp-content/themes/Valdichianaoggi/images/ajax-search-nav.gif?x26357' alt='loading...' width='16' height='16'></span></div><div class=ajax_search_results></div></div></div></div></div></div></nav><div class="boxed-content-wrapper clearfix"><div class=nav-shaddow></div><div style="margin-top:-17px; margin-bottom:20px;"></div><div class=inner><div class=breaking-news><div class=the_ticker><div class=bn-title><span>ULTIME NOTIZIE</span></div><div class="news-ticker " data-timeout=5000><ul><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/comunicati/enti-e-associazioni/nuove-acque/modifica-orari-agenzie-nuove-acque-nei-giorni-24-e-31-dicembre/>Modifica orari Agenzie Nuove Acque nei giorni 24 e 31 Dicembre</a></li><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/politica/in-difesa-della-resistenza-e-dei-principi-costituzionali-mozione-approvata-dal-consiglio-comunale-di-foiano/>In difesa della Resistenza e dei principi Costituzionali: mozione approvata dal Consiglio Comunale di Foiano</a></li><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/notizie/il-26-dicembre-e-il-giorno-del-presepe-vivente-a-castiglion-fiorentino/>Il 26 Dicembre è il giorno del Presepe Vivente a Castiglion Fiorentino</a></li><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/sport/cronache-arancioni-la-crisi-sembra-non-avere-fine/>Cronache Arancioni: la crisi sembra non avere fine</a></li><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/notizie/concerto-di-natale-con-gli-allievi-della-scuola-di-musica-comunale-di-cortona/>Concerto di Natale con gli allievi della Scuola di Musica Comunale di Cortona</a></li><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/notizie/ultimo-dellanno-a-cortona-ecco-gli-eventi/>Ultimo dell&#8217;anno a Cortona, ecco gli eventi</a></li><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/politica/interrogazioni-del-pd-allultimo-consiglio-comunale/>Interrogazioni del gruppo PD &#8211; Insieme per Cortona all&#8217;ultimo Consiglio Comunale</a></li><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/politica/silvia-ce-ancora-bisogno-della-tua-rivoluzione/>Silvia, c&#8217;è ancora bisogno della tua Rivoluzione</a></li><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/politica/silvia-e-lantifascismo/>Silvia e l&#8217;Antifascismo</a></li><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/politica/mozioni-della-lega-allultimo-consiglio-comunale/>Mozioni della Lega all&#8217;ultimo Consiglio Comunale</a></li><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/notizie/ospedale-della-fratta-ecco-le-azioni-di-rilancio/>Ospedale della Fratta, ecco le azioni di rilancio</a></li><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/notizie/pubblicato-il-libro-di-fabiano-di-banella-lucignano-le-sue-forticazioni-e-altro2/>Pubblicato il libro di Fabiano Di Banella &#8220;Lucignano, le sue forticazioni e altro&#8221;</a></li><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/notizie/la-tabula-cortonensis-e-preziosi-corredi-funerari-etruschi-in-mostra-al-museo-civico-archeologico-di-bologna/>La Tabula Cortonensis e preziosi corredi funerari etruschi in mostra al Museo Civico Archeologico di Bologna</a></li><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/comunicati/enti-e-associazioni/nuove-acque/nuove-acque-tecnici-al-lavoro-a-foiano-della-chiana-venerdi-20-dicembre/>Nuove Acque: tecnici al lavoro a Foiano della Chiana venerdì 20 dicembre</a></li><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/blogs/langolo-del-bibliotecario/langolo-del-bibliotecario-tropico-di-gallina-di-mattia-nocchi/>L’Angolo del Bibliotecario: Tropico di Gallina di Mattia Nocchi</a></li><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/opinioni/il-comune-non-e-una-pro-loco/>Il Comune non è una Pro Loco</a></li><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/notizie/porta-romana-al-fianco-di-solidarieta-in-buone-mani/>Porta Romana al fianco di Solidarietà in buone mani</a></li><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/notizie/viktor-und-viktoria-una-poliedrica-pivetti-al-signorelli/>Viktor und Viktoria, una poliedrica Pivetti al Signorelli</a></li><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/eventi/luxinnovation-incontro-a-cortona/>LuxInnovation, incontro a Cortona</a></li><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/notizie/malfunzionamento-telefonia-esposto-del-difensore-civico-regionale-e-del-comune-di-cortona-ad-agcom/>Malfunzionamento telefonia: esposto del difensore civico regionale e del comune di Cortona ad Agcom</a></li></ul></div></div>
<span class=current_time><span></span> </span></div></div><div class=inner><div class="mom-e3lanat-wrap responsive "><div class="mom-e3lanat " style><div class=mom-e3lanat-inner><div class=mom-e3lan data-id=38646 style="width:728px; height:autopx;  "><div class=e3lan-code>
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-2793815674840693 data-ad-slot=7162047962 data-ad-format=auto></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div><div class=clear style=height:20px;></div><div class=main_container><div class=main-col><div class=category-title><div class="mom_breadcrumb breadcrumb breadcrumbs"><div class=breadcrumbs-plus>
<span itemscope itemtype=http://data-vocabulary.org/Breadcrumb><a itemprop=url href=https://www.valdichianaoggi.it/ class=home><span itemprop=title>Home</span></a></span> <span class=separator><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype=http://data-vocabulary.org/Breadcrumb><a itemprop=url href=https://www.valdichianaoggi.it/category/eventi/ title=Eventi><span itemprop=title>Eventi</span></a></span> <span class=separator><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop=name>Il 26 Dicembre è il giorno del Presepe Vivente a Castiglion Fiorentino</span></div></div></div><div class="base-box blog-post p-single bp-horizontal-share post-56799 post type-post status-publish format-standard has-post-thumbnail category-eventi category-notizie tag-castiglion-f-no tag-eventi tag-evidenza" itemscope itemtype=http://schema.org/Article><div itemprop=image itemscope itemtype=https://schema.org/ImageObject><meta itemprop=url content=https://www.valdichianaoggi.it/wp-content/uploads/2019/12/DSC_0526-300x200.jpg><meta itemprop=width content=300><meta itemprop=height content=300></div><meta itemscope itemprop=mainEntityOfPage itemType=https://schema.org/WebPage itemid=https://www.valdichianaoggi.it/notizie/il-26-dicembre-e-il-giorno-del-presepe-vivente-a-castiglion-fiorentino/><div itemprop=publisher itemscope itemtype=https://schema.org/Organization><div itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop=url content=https://www.valdichianaoggi.it/wp-content/uploads/2016/12/logo_valdichianaoggi-1.png><meta itemprop=width content=400><meta itemprop=height content=68></div><meta itemprop=name content=ValdichianaOggi></div><meta itemprop=datePublished content=2019-12-23T10:04:31+01:00><meta itemprop=dateModified content=2019-12-23T10:04:35+01:00><div class=feature-img>
<noscript><noscript data-img="https://www.valdichianaoggi.it/wp-content/uploads/2019/12/DSC_0526-scaled.jpg" data-webp="https://www.valdichianaoggi.it/wp-content/uploads/2019/12/DSC_0526-scaled.jpg.webp" data-alt="Il 26 Dicembre è il giorno del Presepe Vivente a Castiglion Fiorentino" class="ewww_webp"><img
src='https://www.valdichianaoggi.it/wp-content/uploads/2019/12/DSC_0526-scaled.jpg?x26357' alt="Il 26 Dicembre è il giorno del Presepe Vivente a Castiglion Fiorentino"></noscript></noscript><noscript data-img="https://www.valdichianaoggi.it/wp-content/uploads/2019/12/DSC_0526-scaled.jpg" data-webp="https://www.valdichianaoggi.it/wp-content/uploads/2019/12/DSC_0526-scaled.jpg.webp" data-alt="Il 26 Dicembre è il giorno del Presepe Vivente a Castiglion Fiorentino" class="ewww_webp"><img
src='https://www.valdichianaoggi.it/wp-content/uploads/2019/12/DSC_0526-scaled.jpg?x26357' alt="Il 26 Dicembre è il giorno del Presepe Vivente a Castiglion Fiorentino"></noscript></div><h1 class="post-tile entry-title" itemprop="headline">Il 26 Dicembre è il giorno del Presepe Vivente a Castiglion Fiorentino</h1><div class="mom-post-meta single-post-meta"><span class="author vcard" itemprop=author itemscope itemtype=https://schema.org/Person>Postato da: <span class=fn itemprop=name><a href=https://www.valdichianaoggi.it/author/ufficio-stampa/>Ufficio Stampa</a></span></span><span>il: <time datetime=2019-12-23T10:04:31+01:00 class=updated>23 Dicembre 2019</time></span><span>In: <a href=https://www.valdichianaoggi.it/category/eventi/ title="View all posts in Eventi">Eventi</a>, <a href=https://www.valdichianaoggi.it/category/notizie/ title="View all posts in Notizie">Notizie</a></span><span><a href=https://www.valdichianaoggi.it/notizie/il-26-dicembre-e-il-giorno-del-presepe-vivente-a-castiglion-fiorentino/#respond>Nessun commento</a></span><div class=post-tools><a href=javascript:window.print() rel=nofollow class=print><i class=fa-icon-print> </i>Stampa</a><a href="mailto:?subject=Il 26 Dicembre è il giorno del Presepe Vivente a Castiglion Fiorentino&body=Il 26 Dicembre è il giorno del Presepe Vivente a Castiglion Fiorentino https://www.valdichianaoggi.it/notizie/il-26-dicembre-e-il-giorno-del-presepe-vivente-a-castiglion-fiorentino/" rel=nofollow class=email><i class=fa-icon-envelope> </i>Email</a></div></div><div class=entry-content><p>Si chiama Gabriele ed è il nome del bambino che interpreterà il bambinello nella navità del “Presepe Vivente” a Castiglion Fiorentino il 16 dicembre, giorno di Santo Stefano. Come ogni anno, per fare sì che questo stupore nasca negli occhi di grandi e piccini che arrivano a Castiglion Fiorentino in occasione del “Presepe Vivente”, è stato scelto un nuovo percorso che tocca gli angoli più suggestivi del paese. Una ventina i quadri animati da oltre 200 figuranti. Un intero paese, quindi, lavora e progetta la manifestazione natalizia per eccellenza che ogni anno richiama migliaia di visitatori. In occasione delle festività natalizie ogni città, paese o piccolo borgo è ricco di appuntamenti, iniziative, manifestazioni che fanno vivere l’attesa del Natale con trepidazione, entusiasmo, gioia e, talvolta, impazienza. Insieme a tutto questo, a Castiglion Fiorentino, come ogni anno, abbiamo, quindi, un’opportunità in più per vivere la straordinaria magia del Natale. Questa grande occasione ci è data dal “Presepe Vivente” che il 26 dicembre 2019 si svolgerà per i vicoli e le piazze del centro storico, partendo da Porta Fiorentina. I numerosi visitatori che arriveranno a Castiglion Fiorentino saranno accolti dal banditore e dai legionari romani che ricorderanno il censimento di Augusto e che daranno inizio al cammino che porterà alla capanna. Il percorso attraverserà numerosi angoli, vicoli, scorci e slarghi del nostro borgo facendo rivivere ai “pellegrini” giunti a Castiglion Fiorentino, quello che era il mondo nel passato, con la rappresentazione di antichi mestieri, abiti dell’epoca e quadri che richiamano scene dell’allora vita quotidiana. In ogni passo il visitatore sarà accompagnato dalla calda luce di fiaccole, dal rumore degli attrezzi da lavoro di uno scalpellino, di un fabbro, di un falegname, dal belare delle pecore, dalle voci delle lavandaie, dagli schiamazzi che provengono dal mercato, dal canto armonioso del coro e dal silenzio paziente dei pescatori. Nel tragitto il pellegrino incontrerà anche i Re Magi, vedrà il palazzo di Erode e troverà anche un accampamento romano. L’arrivo alla capanna sarà infine anticipato dalle voci entusiaste dei bambini che sussurreranno “Eccola, siamo arrivati!”. Per la natività è stata scelta una nuova location che sarà svelata solo il giorno del 26 dicembre.</p><p>La buona riuscita della manifestazione è anche dovuta ai numerosi volontari che collaborano ogni anno a questo progetto con tanta dedizione e al prezioso supporto dell’Amministrazione Comunale. Il “Presepe Vivente”, nato nel lontano 1992, è diventata una manifestazione di grande rilievo che ogni anno richiama numerosi visitatori nella nostra città, provenienti da varie parti d’Italia ma anche dall’estero e che accorrono nel nostro borgo per imboccare vicoli poco noti e scoprire antichi mestieri, entrambi scelti con cura dagli organizzatori.</p><p>Per vedere la passione e l’entusiasmo che ogni anno la Pro Loco mette nell’organizzare il “Presepe Vivente” venite a Castiglion Fiorentino il 26 dicembre 2019 a partire dalle ore 17,00.</p><div class=QRSMHsXB style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script>
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-2793815674840693 data-ad-slot=6749918760 data-ad-format=auto></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class=post-tags>
<span class=pt-title>Tags: </span> <a href=https://www.valdichianaoggi.it/tag/castiglion-f-no/ rel=tag>Castiglion Fiorentino</a><a href=https://www.valdichianaoggi.it/tag/eventi/ rel=tag>eventi</a><a href=https://www.valdichianaoggi.it/tag/evidenza/ rel=tag>evidenza</a></div><div class="mom-e3lanat-wrap responsive "><div class="mom-e3lanat " style><div class=mom-e3lanat-inner><div class=mom-e3lan data-id=38647 style="width:100%px; height:autopx;  "><div class=e3lan-code>
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-2793815674840693 data-ad-slot=4068980766 data-ad-format=auto></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div><div class="mom-social-share ss-horizontal border-box php-share" data-id=56799><div class="ss-icon facebook">
<a href=# onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.valdichianaoggi.it/notizie/il-26-dicembre-e-il-giorno-del-presepe-vivente-a-castiglion-fiorentino/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class=icon><i class=fa-icon-facebook></i>Share</span></a>
<span class=count>0</span></div><div class="ss-icon twitter">
<a href="https://twitter.com/share?text=Il 26 Dicembre è il giorno del Presepe Vivente a Castiglion Fiorentino&url=https://www.valdichianaoggi.it/notizie/il-26-dicembre-e-il-giorno-del-presepe-vivente-a-castiglion-fiorentino/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class=icon><i class=fa-icon-twitter></i>Tweet</span></a></div><div class="ss-icon googleplus">
<a href=# onclick="window.open('https://plus.google.com/share?url=https://www.valdichianaoggi.it/notizie/il-26-dicembre-e-il-giorno-del-presepe-vivente-a-castiglion-fiorentino/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class=icon><i class=fa-icon-google-plus></i>Share</span></a></div><div class="ss-icon linkedin">
<a href=# onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.valdichianaoggi.it/notizie/il-26-dicembre-e-il-giorno-del-presepe-vivente-a-castiglion-fiorentino/&title=Il 26 Dicembre è il giorno del Presepe Vivente a Castiglion Fiorentino&source=https%3A%2F%2Fwww.valdichianaoggi.it', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class=icon><i class=fa-icon-linkedin></i>Share</span></a>
<span class=count></span></div><div class="ss-icon pinterest">
<a href="https://pinterest.com/pin/create/bookmarklet/?media=https://www.valdichianaoggi.it/wp-content/uploads/2019/12/DSC_0526-1024x683.jpg&amp;
url=https://www.valdichianaoggi.it/notizie/il-26-dicembre-e-il-giorno-del-presepe-vivente-a-castiglion-fiorentino/&amp;
is_video=false&amp;description=Il 26 Dicembre è il giorno del Presepe Vivente a Castiglion Fiorentino" onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class=icon><i class=fa-icon-pinterest></i>Share</span></a>
<span class=count></span></div><div class=clear></div></div></div></div><div class=np-posts><ul><li class="np-post prev border-box"><div class=post-img>
<a href=https://www.valdichianaoggi.it/turismolibri/libri-top-ten-e-lo-scaffale-158/><noscript><noscript data-img="https://www.valdichianaoggi.it/wp-content/uploads/2019/12/emilio-salgari-90x60.jpg" data-webp="https://www.valdichianaoggi.it/wp-content/uploads/2019/12/emilio-salgari-90x60.jpg.webp" data-alt="Il 26 Dicembre è il giorno del Presepe Vivente a Castiglion Fiorentino" class="ewww_webp"><img
src='https://www.valdichianaoggi.it/wp-content/uploads/2019/12/emilio-salgari-90x60.jpg?x26357' data-hidpi='https://www.valdichianaoggi.it/wp-content/uploads/2019/12/emilio-salgari-180x120.jpg' alt="Il 26 Dicembre è il giorno del Presepe Vivente a Castiglion Fiorentino"></noscript></noscript><noscript data-img="https://www.valdichianaoggi.it/wp-content/uploads/2019/12/emilio-salgari-90x60.jpg" data-webp="https://www.valdichianaoggi.it/wp-content/uploads/2019/12/emilio-salgari-90x60.jpg.webp" data-alt="Il 26 Dicembre è il giorno del Presepe Vivente a Castiglion Fiorentino" class="ewww_webp"><img
src='https://www.valdichianaoggi.it/wp-content/uploads/2019/12/emilio-salgari-90x60.jpg?x26357' data-hidpi='https://www.valdichianaoggi.it/wp-content/uploads/2019/12/emilio-salgari-180x120.jpg' alt="Il 26 Dicembre è il giorno del Presepe Vivente a Castiglion Fiorentino"></noscript></a></div><div class="details has-feature-image">
<a href=https://www.valdichianaoggi.it/turismolibri/libri-top-ten-e-lo-scaffale-158/ class="link prev"><i class=fa-icon-double-angle-left></i>Precedente</a><h3><a href=https://www.valdichianaoggi.it/turismolibri/libri-top-ten-e-lo-scaffale-158/>Libri Top Ten e Lo Scaffale</a></h3></div></li><li class="np-post next border-box"><div class="details ">
<a href=https://www.valdichianaoggi.it/politica/in-difesa-della-resistenza-e-dei-principi-costituzionali-mozione-approvata-dal-consiglio-comunale-di-foiano/ class="link next"><i class="fa-icon-double-angle-right alignright"></i>Successivo</a><h3><a href=https://www.valdichianaoggi.it/politica/in-difesa-della-resistenza-e-dei-principi-costituzionali-mozione-approvata-dal-consiglio-comunale-di-foiano/>In difesa della Resistenza e dei principi Costituzionali: mozione approvata dal Consiglio Comunale di Foiano</a></h3></div></li></ul></div><h2 class="single-title">Autore</h2><div class="base-box single-box about-the-author"><div class=author_avatar><img src=//www.valdichianaoggi.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.valdichianaoggi.it/wp-content/uploads/2017/05/ufficio_stampa_3-150x150.jpg width=80 height=80 alt="Ufficio Stampa" class="lazy lazy-hidden avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"><noscript><img
src=https://www.valdichianaoggi.it/wp-content/uploads/2017/05/ufficio_stampa_3-150x150.jpg width=80 height=80 alt="Ufficio Stampa" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"></noscript></div><div class=author_desc><h3 calss="vcard author"><span class=fn><a href=https://www.valdichianaoggi.it/author/ufficio-stampa/>Ufficio Stampa</a></span> </span></h3><p>
In ossequio al "riceviamo e pubblichiamo" diamo spazio a tutte le associazioni, enti, partiti, comitati, società sportive e soggetti attivi del territorio, pubblicando i materiali inviati dai loro Uffici Stampa</p><div class="mom-socials-icons author-social-icons"><ul><li class=rss><a target=_blank href=https://www.valdichianaoggi.it/author/ufficio-stampa/feed/><i class=fa-icon-rss></i></a></li>
</u><div class=clear></div></div></div><div class=clear></div></div><h2 class="single-title">Articoli correlati</h2><div class="base-box single-box"><ul class=single-related-posts><li>
<a href=https://www.valdichianaoggi.it/notizie/concerto-di-natale-con-gli-allievi-della-scuola-di-musica-comunale-di-cortona/><noscript><noscript data-img="https://www.valdichianaoggi.it/wp-content/uploads/2019/12/IMG_20191219_212426_129-190x122.jpg" data-webp="https://www.valdichianaoggi.it/wp-content/uploads/2019/12/IMG_20191219_212426_129-190x122.jpg.webp" data-alt="Concerto di Natale con gli allievi della Scuola di Musica Comunale di Cortona" class="ewww_webp"><img
src='https://www.valdichianaoggi.it/wp-content/uploads/2019/12/IMG_20191219_212426_129-190x122.jpg?x26357' data-hidpi='https://www.valdichianaoggi.it/wp-content/uploads/2019/12/IMG_20191219_212426_129-610x380.jpg' alt="Concerto di Natale con gli allievi della Scuola di Musica Comunale di Cortona"></noscript></noscript><noscript data-img="https://www.valdichianaoggi.it/wp-content/uploads/2019/12/IMG_20191219_212426_129-190x122.jpg" data-webp="https://www.valdichianaoggi.it/wp-content/uploads/2019/12/IMG_20191219_212426_129-190x122.jpg.webp" data-alt="Concerto di Natale con gli allievi della Scuola di Musica Comunale di Cortona" class="ewww_webp"><img
src='https://www.valdichianaoggi.it/wp-content/uploads/2019/12/IMG_20191219_212426_129-190x122.jpg?x26357' data-hidpi='https://www.valdichianaoggi.it/wp-content/uploads/2019/12/IMG_20191219_212426_129-610x380.jpg' alt="Concerto di Natale con gli allievi della Scuola di Musica Comunale di Cortona"></noscript></a><h4><a itemprop=name href=https://www.valdichianaoggi.it/notizie/concerto-di-natale-con-gli-allievi-della-scuola-di-musica-comunale-di-cortona/>Concerto di Natale con gli allievi della Scuola di Musica Comunale di Cortona</a></h4><div class=mom-post-meta>
<time datetime=2019-12-22T10:08:33+01:00>22 Dicembre 2019</time></div></li><li>
<a href=https://www.valdichianaoggi.it/notizie/ultimo-dellanno-a-cortona-ecco-gli-eventi/><noscript><noscript data-img="https://www.valdichianaoggi.it/wp-content/uploads/2019/12/Conferenza-stampa-2-190x122.jpg" data-webp="https://www.valdichianaoggi.it/wp-content/uploads/2019/12/Conferenza-stampa-2-190x122.jpg.webp" data-alt="Ultimo dell'anno a Cortona, ecco gli eventi" class="ewww_webp"><img
src='https://www.valdichianaoggi.it/wp-content/uploads/2019/12/Conferenza-stampa-2-190x122.jpg?x26357' data-hidpi='https://www.valdichianaoggi.it/wp-content/uploads/2019/12/Conferenza-stampa-2-610x380.jpg' alt="Ultimo dell'anno a Cortona, ecco gli eventi"></noscript></noscript><noscript data-img="https://www.valdichianaoggi.it/wp-content/uploads/2019/12/Conferenza-stampa-2-190x122.jpg" data-webp="https://www.valdichianaoggi.it/wp-content/uploads/2019/12/Conferenza-stampa-2-190x122.jpg.webp" data-alt="Ultimo dell'anno a Cortona, ecco gli eventi" class="ewww_webp"><img
src='https://www.valdichianaoggi.it/wp-content/uploads/2019/12/Conferenza-stampa-2-190x122.jpg?x26357' data-hidpi='https://www.valdichianaoggi.it/wp-content/uploads/2019/12/Conferenza-stampa-2-610x380.jpg' alt="Ultimo dell'anno a Cortona, ecco gli eventi"></noscript></a><h4><a itemprop=name href=https://www.valdichianaoggi.it/notizie/ultimo-dellanno-a-cortona-ecco-gli-eventi/>Ultimo dell&#8217;anno a Cortona, ecco gli eventi</a></h4><div class=mom-post-meta>
<time datetime=2019-12-20T14:58:12+01:00>20 Dicembre 2019</time></div></li><li>
<a href=https://www.valdichianaoggi.it/notizie/ospedale-della-fratta-ecco-le-azioni-di-rilancio/><noscript><noscript data-img="https://www.valdichianaoggi.it/wp-content/uploads/2019/12/19_12_2019-ospedale_cortona1-190x122.jpg" data-webp="https://www.valdichianaoggi.it/wp-content/uploads/2019/12/19_12_2019-ospedale_cortona1-190x122.jpg.webp" data-alt="Ospedale della Fratta, ecco le azioni di rilancio" class="ewww_webp"><img
src='https://www.valdichianaoggi.it/wp-content/uploads/2019/12/19_12_2019-ospedale_cortona1-190x122.jpg?x26357' data-hidpi='https://www.valdichianaoggi.it/wp-content/uploads/2019/12/19_12_2019-ospedale_cortona1-610x380.jpg' alt="Ospedale della Fratta, ecco le azioni di rilancio"></noscript></noscript><noscript data-img="https://www.valdichianaoggi.it/wp-content/uploads/2019/12/19_12_2019-ospedale_cortona1-190x122.jpg" data-webp="https://www.valdichianaoggi.it/wp-content/uploads/2019/12/19_12_2019-ospedale_cortona1-190x122.jpg.webp" data-alt="Ospedale della Fratta, ecco le azioni di rilancio" class="ewww_webp"><img
src='https://www.valdichianaoggi.it/wp-content/uploads/2019/12/19_12_2019-ospedale_cortona1-190x122.jpg?x26357' data-hidpi='https://www.valdichianaoggi.it/wp-content/uploads/2019/12/19_12_2019-ospedale_cortona1-610x380.jpg' alt="Ospedale della Fratta, ecco le azioni di rilancio"></noscript></a><h4><a itemprop=name href=https://www.valdichianaoggi.it/notizie/ospedale-della-fratta-ecco-le-azioni-di-rilancio/>Ospedale della Fratta, ecco le azioni di rilancio</a></h4><div class=mom-post-meta>
<time datetime=2019-12-19T15:20:05+01:00>19 Dicembre 2019</time></div></li><li>
<a href=https://www.valdichianaoggi.it/notizie/pubblicato-il-libro-di-fabiano-di-banella-lucignano-le-sue-forticazioni-e-altro2/><noscript><noscript data-img="https://www.valdichianaoggi.it/wp-content/uploads/2019/12/Porta-Murata-190x122.jpg" data-webp="https://www.valdichianaoggi.it/wp-content/uploads/2019/12/Porta-Murata-190x122.jpg.webp" data-alt="Pubblicato il libro di Fabiano Di Banella" class="ewww_webp"><img
src='https://www.valdichianaoggi.it/wp-content/uploads/2019/12/Porta-Murata-190x122.jpg?x26357' data-hidpi='https://www.valdichianaoggi.it/wp-content/uploads/2019/12/Porta-Murata-610x380.jpg' alt="Pubblicato il libro di Fabiano Di Banella "Lucignano, le sue forticazioni e altro""></noscript></noscript><noscript data-img="https://www.valdichianaoggi.it/wp-content/uploads/2019/12/Porta-Murata-190x122.jpg" data-webp="https://www.valdichianaoggi.it/wp-content/uploads/2019/12/Porta-Murata-190x122.jpg.webp" data-alt="Pubblicato il libro di Fabiano Di Banella" class="ewww_webp"><img
src='https://www.valdichianaoggi.it/wp-content/uploads/2019/12/Porta-Murata-190x122.jpg?x26357' data-hidpi='https://www.valdichianaoggi.it/wp-content/uploads/2019/12/Porta-Murata-610x380.jpg' alt="Pubblicato il libro di Fabiano Di Banella "Lucignano, le sue forticazioni e altro""></noscript></a><h4><a itemprop=name href=https://www.valdichianaoggi.it/notizie/pubblicato-il-libro-di-fabiano-di-banella-lucignano-le-sue-forticazioni-e-altro2/>Pubblicato il libro di Fabiano Di Banella &#8220;Lucignano, le sue forticazioni e altro&#8221;</a></h4><div class=mom-post-meta>
<time datetime=2019-12-19T13:15:04+01:00>19 Dicembre 2019</time></div></li></ul></div><div id=disqus_thread></div></div><div class=clear></div></div><div class="sidebar main-sidebar" role=complementary itemscope=itemscope itemtype=http://schema.org/WPSideBar><div class="widget momizat-social-icons"><div class=widget-head><h3 class="widget-title"><span>Follow Us</span></h3></div><div class="mom-socials-icons mom-socials-widget"><ul><li class=facebook><a href="https://www.facebook.com/valdichianaoggi.it/?fref=ts" target=_blank><i class="fa-icon-facebook "></i></a></li><li class=twitter><a href=https://twitter.com/valdichianaoggi target=_blank><i class="fa-icon-twitter "></i></a></li><li class=googleplus><a href="https://plus.google.com/108169505123968693357?hl=it" target=_blank><i class="fa-icon-google-plus "></i></a></li><li class=rss><a href=/feed target=_blank><i class="fa-icon-rss "></i></a></li><li class=youtube><a href=https://www.youtube.com/channel/UC-RkFRmYqG-Ypo6Lmu_oh-Q target=_blank><i class="fa-icon-youtube "></i></a></li><li class=instgram><a href=https://www.instagram.com/valdichianaoggi/ target=_blank><i class="fa-icon-instagram "></i></a></li></ul></div></div><div class=custom_textwidget><p class=intro-adv>
Pubblicità</p></div><div style=height:20px;></div><div class=tr_e3lan-widget><div class="mom-e3lanat-wrap  "><div class="mom-e3lanat " style><div class=mom-e3lanat-inner><div class=mom-e3lan data-id=38486 style=" ">
<a href=http://www.fondazionesettembrini.com target=_blank><img class="lazy lazy-hidden" src=//www.valdichianaoggi.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.valdichianaoggi.it/wp-content/uploads/2017/04/fondazione_nicodemo_settembrini.jpg alt=ad width=300 height=100><noscript><img
src=https://www.valdichianaoggi.it/wp-content/uploads/2017/04/fondazione_nicodemo_settembrini.jpg alt=ad width=300 height=100></noscript></a></div></div></div></div></div><div class=tr_e3lan-widget><div class="mom-e3lanat-wrap  "><div class="mom-e3lanat " style><div class=mom-e3lanat-inner><div class=mom-e3lan data-id=38623 style=" ">
<a href=http://www.panichiauto.it/ target=_blank><img class="lazy lazy-hidden" src=//www.valdichianaoggi.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.valdichianaoggi.it/wp-content/uploads/2017/04/PanichiAuto_2019.jpg alt=ad width=300 height=134><noscript><img
src=https://www.valdichianaoggi.it/wp-content/uploads/2017/04/PanichiAuto_2019.jpg alt=ad width=300 height=134></noscript></a></div></div></div></div></div><div class=tr_e3lan-widget><div class="mom-e3lanat-wrap  "><div class="mom-e3lanat " style><div class=mom-e3lanat-inner><div class=mom-e3lan data-id=38488 style=" ">
<a href=http://www.agriworktremori.it/ target><img class="lazy lazy-hidden" src=//www.valdichianaoggi.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.valdichianaoggi.it/wp-content/uploads/2017/04/agri_work.gif alt=ad width=300 height=127><noscript><img
src=https://www.valdichianaoggi.it/wp-content/uploads/2017/04/agri_work.gif alt=ad width=300 height=127></noscript></a></div></div></div></div></div><div class=tr_e3lan-widget><div class="mom-e3lanat-wrap  "><div class="mom-e3lanat " style><div class=mom-e3lanat-inner><div class=mom-e3lan data-id=38483 style=" ">
<a href=http://www.scorcucchi-interni.com target=_blank><img class="lazy lazy-hidden" src=//www.valdichianaoggi.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src=https://www.valdichianaoggi.it/wp-content/uploads/2017/04/scorcucchi_interni.gif alt=ad width=300 height=127><noscript><img
src=https://www.valdichianaoggi.it/wp-content/uploads/2017/04/scorcucchi_interni.gif alt=ad width=300 height=127></noscript></a></div></div></div></div></div><div class=tr_e3lan-widget> <script>jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-841 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-841 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-841 .adr-next',
				prev: '.e3lanat-rotator-id-841 .adr-prev'
				
			});

			});

		});</script> <div class="mom-e3lanat-wrap  "><div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-841" style="width:300px; height:600px;"><div class=mom-e3lanat-inner><div class=mom-e3lan data-id=38645 style=" "><div class=e3lan-code>
<ins class=adsbygoogle style=display:inline-block;width:300px;height:600px data-ad-client=ca-pub-2793815674840693 data-ad-slot=8638781167></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div></div></div><div class=clear></div></div></div><footer id=footer><div class=inner><div class=one_fourth><div class="widget momizat-twitter"><div class=widget-head><h3 class="widget-title"><span>Twitter</span></h3></div><div class=twitter-widget><ul class=tweet_list><li><div><a target=_blank href=https://t.co/pstSNuElGZ class=twitter-link>https://t.co/pstSNuElGZ</a> - Concerto di Natale con gli allievi della Scuola di Musica Comunale di Cortona&hellip; <a target=_blank href=https://t.co/QAiRTTBvve class=twitter-link>https://t.co/QAiRTTBvve</a></div></li><li><div><a target=_blank href=https://t.co/QXJ4pQk0zu class=twitter-link>https://t.co/QXJ4pQk0zu</a> - Modifica orari Agenzie Nuove Acque nei giorni 24 e 31 Dicembre #valdichianaoggi&hellip; <a target=_blank href=https://t.co/J5loTN3voH class=twitter-link>https://t.co/J5loTN3voH</a></div></li><li><div><a target=_blank href=https://t.co/OsfgWcM28E class=twitter-link>https://t.co/OsfgWcM28E</a> - In difesa della Resistenza e dei principi Costituzionali: mozione approvata dal Consiglio&hellip; <a target=_blank href=https://t.co/qhS2PLWfNh class=twitter-link>https://t.co/qhS2PLWfNh</a></div></li></ul></div></div></div><div class=one_fourth><div class="widget momizat-recent_comments"><div class=widget-head><h3 class="widget-title"><span>Commenti Recenti</span></h3></div><div class=mom-recent-comments><ul><li><div class="author_avatar border-box">
<a href=https://www.valdichianaoggi.it/opinioni/riecco-voto-utile/#comment-9319 title="Doriano Simeoni on Riecco il Voto Utile!"><img src=//www.valdichianaoggi.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src="https://secure.gravatar.com/avatar/e17357916519ad478c7649c8c02831d9?s=60&#038;d=mm&#038;r=g" width=60 height=60 alt=Avatar class="lazy lazy-hidden avatar avatar-60wp-user-avatar wp-user-avatar-60 alignnone photo avatar-default"><noscript><img
src=//www.valdichianaoggi.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src="https://secure.gravatar.com/avatar/e17357916519ad478c7649c8c02831d9?s=60&#038;d=mm&#038;r=g" width=60 height=60 alt=Avatar class="lazy lazy-hidden avatar avatar-60wp-user-avatar wp-user-avatar-60 alignnone photo avatar-default"><noscript><img
src=//www.valdichianaoggi.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src="https://secure.gravatar.com/avatar/e17357916519ad478c7649c8c02831d9?s=60&#038;d=mm&#038;r=g" width=60 height=60 alt=Avatar class="lazy lazy-hidden avatar avatar-60wp-user-avatar wp-user-avatar-60 alignnone photo avatar-default"><noscript><img
src="https://secure.gravatar.com/avatar/e17357916519ad478c7649c8c02831d9?s=60&#038;d=mm&#038;r=g" width=60 height=60 alt=Avatar class="avatar avatar-60wp-user-avatar wp-user-avatar-60 alignnone photo avatar-default"></noscript></noscript></noscript></a></div><div class=author_comment><h4><a href=https://www.valdichianaoggi.it/opinioni/riecco-voto-utile/#comment-9319 title="Doriano Simeoni on Riecco il Voto Utile!">Doriano Simeoni</a> <time>on 03 Feb </time><span class=rc-post>in: <a href=https://www.valdichianaoggi.it/opinioni/riecco-voto-utile/>Riecco il Voto Utile!</a></span></h4><p>Hai ragione Andrea, nella coalizione che sosteneva Claudio Fava alle e ...</p></div></li><li><div class="author_avatar border-box">
<a href=https://www.valdichianaoggi.it/opinioni/riecco-voto-utile/#comment-9318 title="Andrea Mazzeo on Riecco il Voto Utile!"><img src=//www.valdichianaoggi.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src="https://secure.gravatar.com/avatar/2bc5f6c0e2ff1aeebf2969ff27a30003?s=60&#038;d=mm&#038;r=g" width=60 height=60 alt=Avatar class="lazy lazy-hidden avatar avatar-60wp-user-avatar wp-user-avatar-60 alignnone photo avatar-default"><noscript><img
src=//www.valdichianaoggi.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src="https://secure.gravatar.com/avatar/2bc5f6c0e2ff1aeebf2969ff27a30003?s=60&#038;d=mm&#038;r=g" width=60 height=60 alt=Avatar class="lazy lazy-hidden avatar avatar-60wp-user-avatar wp-user-avatar-60 alignnone photo avatar-default"><noscript><img
src=//www.valdichianaoggi.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif data-lazy-type=image data-src="https://secure.gravatar.com/avatar/2bc5f6c0e2ff1aeebf2969ff27a30003?s=60&#038;d=mm&#038;r=g" width=60 height=60 alt=Avatar class="lazy lazy-hidden avatar avatar-60wp-user-avatar wp-user-avatar-60 alignnone photo avatar-default"><noscript><img
src="https://secure.gravatar.com/avatar/2bc5f6c0e2ff1aeebf2969ff27a30003?s=60&#038;d=mm&#038;r=g" width=60 height=60 alt=Avatar class="avatar avatar-60wp-user-avatar wp-user-avatar-60 alignnone photo avatar-default"></noscript></noscript></noscript></a></div><div class=author_comment><h4><a href=https://www.valdichianaoggi.it/opinioni/riecco-voto-utile/#comment-9318 title="Andrea Mazzeo on Riecco il Voto Utile!">Andrea Mazzeo</a> <time>on 03 Feb </time><span class=rc-post>in: <a href=https://www.valdichianaoggi.it/opinioni/riecco-voto-utile/>Riecco il Voto Utile!</a></span></h4><p>Ciao Doriano, mi sento in dovere di intervenire per suggerire una rett ...</p></div></li></ul></div></div></div><div class=one_fourth><div class="widget widget_nav_menu"><div class=widget-head><h3 class="widget-title"><span>Informazioni</span></h3></div><div class=menu-footer-container><ul id=menu-footer class=menu><li id=menu-item-38809 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38809"><a href=https://www.valdichianaoggi.it/contatti/>Contatti</a></li><li id=menu-item-38820 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38820"><a href=https://www.valdichianaoggi.it/pubblicita/>Pubblicità</a></li><li id=menu-item-56041 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56041"><a href=https://www.valdichianaoggi.it/termini-e-condizioni/>Termini e condizioni</a></li><li id=menu-item-38651 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38651"><a href=https://www.iubenda.com/privacy-policy/729996>Privacy Policy</a></li><li id=menu-item-38653 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38653"><a href=https://www.iubenda.com/privacy-policy/729996/cookie-policy>Cookie Policy</a></li></ul></div></div></div><div class="one_fourth last"><div class="widget mom_custom_text"><div class=widget-head><h3 class="widget-title"><span>Credits</span></h3></div><div class=custom_textwidget><p class=credits>ValdichianaOggi - Testata giornalistica registrata al Tribunale di Arezzo (n.4, 23 Febbraio 2010)
Di Michele Lupetti <br>Direttore Responsabile Stefano Bertini <br>
Sede: Via Mazzuoli 24/A - 52044 Cortona (AR)<br>P. IVA 01895420519</p></div></div></div><div class=clear></div></div></footer><div class=copyrights-area><div class=inner><p class=copyrights-text>© 2017 Valdichianaoggi.it. Tutti i diritti riservati. | Credits <a href=http://www.appare.net/>Appare</a></p><ul class=mom-social-icons><li class=twitter><a target=_blank class=vector_icon href=https://twitter.com/valdichianaoggi><i class=fa-icon-twitter></i></a></li><li class=facebook><a target=_blank class=vector_icon href=https://it-it.facebook.com/valdichianaoggi/><i class="fa-icon-facebook "></i></a></li><li class=gplus><a target=_blank class=vector_icon href="https://plus.google.com/108169505123968693357?hl=it"><i class=fa-icon-google-plus></i></a></li><li class=youtube><a target=_blank class=vector_icon href=https://www.youtube.com/channel/UC-RkFRmYqG-Ypo6Lmu_oh-Q><i class=fa-icon-youtube></i></a></li><li class=instagram><a target=_blank class=vector_icon href=https://www.instagram.com/valdichianaoggi><i class=fa-icon-instagram></i></a></li><li class=pinterest><a target=_blank class=vector_icon href="https://it.pinterest.com/valdichianaoggi/?eq=valdichiana&etslf=NaN"><i class=fa-icon-pinterest></i></a></li><li class=rss><a target=_blank class=vector_icon href=https://www.valdichianaoggi.it/feed/><i class=fa-icon-rss></i></a></li></ul></div></div><div class=clear></div></div>
<a href=# class="scrollToTop button"><i class=enotype-icon-arrow-up></i></a><style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize=1>window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize=1 src=https://www.valdichianaoggi.it/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js></script> <script>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.valdichianaoggi.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script>var countVars = {"disqusShortname":"valdichianaoggi"};</script> <script>var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"56799 https:\/\/www.valdichianaoggi.it\/?p=56799","disqusShortname":"valdichianaoggi","disqusTitle":"Il 26 Dicembre \u00e8 il giorno del Presepe Vivente a Castiglion Fiorentino","disqusUrl":"https:\/\/www.valdichianaoggi.it\/notizie\/il-26-dicembre-e-il-giorno-del-presepe-vivente-a-castiglion-fiorentino\/","postId":"56799"};</script> <script>var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"0","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.valdichianaoggi.it\/wp-admin\/admin-ajax.php","nonce":"bb4591e8d7"};</script> <script async=async src='https://www.google.com/recaptcha/api.js?render=6Leaz58UAAAAAKa9wXWWUpxSSExiQIIp-cqGcye-&#038;ver=3.0'></script> <script>var momAjaxL = {"url":"https:\/\/www.valdichianaoggi.it\/wp-admin\/admin-ajax.php","nonce":"bf9ef3974f","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/www.valdichianaoggi.it","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};</script> <script>var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};</script> <script>var a3_lazyload_extend_params = {"edgeY":"0"};</script> <script>( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Leaz58UAAAAAKa9wXWWUpxSSExiQIIp-cqGcye-',
	{"homepage":"homepage","contactform":"contactform"}
);</script> <script defer=defer src=https://www.valdichianaoggi.it/wp-content/cache/autoptimize/js/autoptimize_3a906393a461a2f46da001392b8cd35f.js></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html>
