<!DOCTYPE html>
<!--[if lt IE 7]><html
class="no-js lt-ie9 lt-ie8 lt-ie7" lang=it-IT> <![endif]-->
<!--[if IE 7]><html
class="no-js lt-ie9 lt-ie8" lang=it-IT> <![endif]-->
<!--[if IE 8]><html
class="no-js lt-ie9" lang=it-IT> <![endif]-->
<!--[if gt IE 8]><!--><html class=no-js lang=it-IT> <!--<![endif]--><head>
<script src=//cdn.iubenda.com/cs/tcf/stub.js></script> <link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext&amp;display=swap" /><link async rel=preload as=script href=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js> <script>(adsbygoogle = window.adsbygoogle || []).push({
	   google_ad_client: "ca-pub-2793815674840693",
	   enable_page_level_ads: true
	 });</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
	
	  ga('create', 'UA-64108127-1', 'auto');
	  ga('send', 'pageview');
	  
	  ga('create', 'UA-98312985-1', 'auto', {'name':'val2'});
	  ga('val2.send', 'pageview')</script> <meta charset=UTF-8><meta http-equiv=X-UA-Compatible content="IE=edge,chrome=1"><style media=all>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</style><title>Asta pubblica per veicoli di proprietà del Comune di Castiglion Fiorentino - ValdichianaOggi</title><link rel=profile href="https://gmpg.org/xfn/11"><link rel=pingback href=https://www.valdichianaoggi.it/xmlrpc.php><meta property=og:image content=https://www.valdichianaoggi.it/wp-content/uploads/2020/02/Screenshot_2020-02-28-2422020114334324-pdf.png><meta property=og:image:width content=1024><meta property=og:image:height content=1024><meta property=og:title content="Asta pubblica per veicoli di proprietà del Comune di Castiglion Fiorentino"><meta property=og:type content=article><meta property=og:description content="È stato pubblicato l’avviso di asta pubblica per l’alienazione degli autoveicoli di proprietà del comune di Castiglion Fiorentino. Si tratta di un motoveicolo Ape Piaggio con cassone ribaltabile, un a"><meta property=og:url content=https://www.valdichianaoggi.it/notizie/asta-pubblica-per-veicoli-di-proprieta-del-comune-di-castiglion-fiorentino/><meta property=og:site_name content=ValdichianaOggi><meta name=viewport content="width=device-width, initial-scale=1, maximum-scale=1"><link rel="shortcut icon" href=https://www.valdichianaoggi.it/wp-content/uploads/2016/12/favicon-1.ico><link rel=apple-touch-icon href=https://www.valdichianaoggi.it/wp-content/uploads/2016/12/pollo_apple-1.png><link rel=pingback href=https://www.valdichianaoggi.it/xmlrpc.php>
<!--[if lt IE 9]> <script src=https://www.valdichianaoggi.it/wp-content/themes/Valdichianaoggi/framework/helpers/js/html5.js></script> <script src=https://www.valdichianaoggi.it/wp-content/themes/Valdichianaoggi/framework/helpers/js/IE9.js></script> <![endif]-->
<script src=//cdn.iubenda.com/cs/tcf/stub.js></script><script>var _iub = _iub || [];
_iub.csConfiguration = {"enableCMP":true,"googleAdsPreferenceManagement":true,"lang":"it","siteId":325181,"cookiePolicyId":729996, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-right","prependOnBody":false,"acceptButtonColor":"#ffffff","acceptButtonCaptionColor":"#000000","customizeButtonColor":"#212121","customizeButtonCaptionColor":"white","textColor":"white","backgroundColor":"#db0000" }};</script><script src=//cdn.iubenda.com/cs/iubenda_cs.js charset=UTF-8 async></script> <script>var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}</script><meta name=original-source content=https://www.valdichianaoggi.it/notizie/asta-pubblica-per-veicoli-di-proprieta-del-comune-di-castiglion-fiorentino/><meta name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://www.valdichianaoggi.it/notizie/asta-pubblica-per-veicoli-di-proprieta-del-comune-di-castiglion-fiorentino/><meta property=og:locale content=it_IT><meta property=og:type content=article><meta property=og:title content="Asta pubblica per veicoli di proprietà del Comune di Castiglion Fiorentino - ValdichianaOggi"><meta property=og:description content="È stato pubblicato l’avviso di asta pubblica per l’alienazione degli autoveicoli di proprietà del comune di Castiglion Fiorentino. Si tratta di un motoveicolo Ape Piaggio con cassone ribaltabile, un autoveicolo autoscala e 4 autobus. Gli interessati devono presentare la loro offerta in busta chiusa e sigillata entro le ore 12 del giorno 25 marzo all’Ufficio &hellip;"><meta property=og:url content=https://www.valdichianaoggi.it/notizie/asta-pubblica-per-veicoli-di-proprieta-del-comune-di-castiglion-fiorentino/><meta property=og:site_name content=ValdichianaOggi><meta property=article:publisher content=https://it-it.facebook.com/valdichianaoggi/><meta property=article:tag content="Castiglion Fiorentino"><meta property=article:section content=Notizie><meta property=article:published_time content=2020-02-28T12:00:11+00:00><meta property=article:modified_time content=2020-02-28T12:00:19+00:00><meta property=og:updated_time content=2020-02-28T12:00:19+00:00><meta property=fb:app_id content=422513988117273><meta property=og:image content=https://www.valdichianaoggi.it/wp-content/uploads/2020/02/Screenshot_2020-02-28-2422020114334324-pdf.png><meta property=og:image:secure_url content=https://www.valdichianaoggi.it/wp-content/uploads/2020/02/Screenshot_2020-02-28-2422020114334324-pdf.png><meta property=og:image:width content=361><meta property=og:image:height content=808><meta name=twitter:card content=summary><meta name=twitter:description content="È stato pubblicato l’avviso di asta pubblica per l’alienazione degli autoveicoli di proprietà del comune di Castiglion Fiorentino. Si tratta di un motoveicolo Ape Piaggio con cassone ribaltabile, un autoveicolo autoscala e 4 autobus. Gli interessati devono presentare la loro offerta in busta chiusa e sigillata entro le ore 12 del giorno 25 marzo all’Ufficio [&hellip;]"><meta name=twitter:title content="Asta pubblica per veicoli di proprietà del Comune di Castiglion Fiorentino - ValdichianaOggi"><meta name=twitter:site content=@valdichianaoggi><meta name=twitter:image content=https://www.valdichianaoggi.it/wp-content/uploads/2020/02/Screenshot_2020-02-28-2422020114334324-pdf.png><meta name=twitter:creator content=@valdichianaoggi> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.valdichianaoggi.it/#website","url":"https://www.valdichianaoggi.it/","name":"ValdichianaOggi","description":"La testata giornalistica della Valdichiana, il meglio di notizie, sport, cronaca, opinioni, comunicati, rubriche, dibattiti e blogs.","potentialAction":{"@type":"SearchAction","target":"https://www.valdichianaoggi.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.valdichianaoggi.it/notizie/asta-pubblica-per-veicoli-di-proprieta-del-comune-di-castiglion-fiorentino/#primaryimage","url":"https://www.valdichianaoggi.it/wp-content/uploads/2020/02/Screenshot_2020-02-28-2422020114334324-pdf.png","width":361,"height":808},{"@type":"WebPage","@id":"https://www.valdichianaoggi.it/notizie/asta-pubblica-per-veicoli-di-proprieta-del-comune-di-castiglion-fiorentino/#webpage","url":"https://www.valdichianaoggi.it/notizie/asta-pubblica-per-veicoli-di-proprieta-del-comune-di-castiglion-fiorentino/","inLanguage":"it-IT","name":"Asta pubblica per veicoli di propriet\u00e0 del Comune di Castiglion Fiorentino - ValdichianaOggi","isPartOf":{"@id":"https://www.valdichianaoggi.it/#website"},"primaryImageOfPage":{"@id":"https://www.valdichianaoggi.it/notizie/asta-pubblica-per-veicoli-di-proprieta-del-comune-di-castiglion-fiorentino/#primaryimage"},"datePublished":"2020-02-28T12:00:11+00:00","dateModified":"2020-02-28T12:00:19+00:00","author":{"@id":"https://www.valdichianaoggi.it/#/schema/person/c2e60435760ea1d0191b044700b11a97"}},{"@type":["Person"],"@id":"https://www.valdichianaoggi.it/#/schema/person/c2e60435760ea1d0191b044700b11a97","name":"Ufficio Stampa","image":{"@type":"ImageObject","@id":"https://www.valdichianaoggi.it/#authorlogo","url":"https://www.valdichianaoggi.it/wp-content/uploads/2017/05/ufficio_stampa_3.jpg","caption":"Ufficio Stampa"},"description":"In ossequio al \"riceviamo e pubblichiamo\" diamo spazio a tutte le associazioni, enti, partiti, comitati, societ\u00e0 sportive e soggetti attivi del territorio, pubblicando i materiali inviati dai loro Uffici Stampa","sameAs":[]}]}</script> <link rel=amphtml href=https://www.valdichianaoggi.it/notizie/asta-pubblica-per-veicoli-di-proprieta-del-comune-di-castiglion-fiorentino/amp/><meta name=generator content="AMP for WP 1.0.9"><link rel=dns-prefetch href=//www.google.com><link href=https://pagead2.googlesyndication.com rel=preconnect><link href=https://fonts.gstatic.com crossorigin=anonymous rel=preconnect><link rel=alternate type=application/rss+xml title="ValdichianaOggi &raquo; Feed" href=https://www.valdichianaoggi.it/feed/><link rel=alternate type=application/rss+xml title="ValdichianaOggi &raquo; Feed dei commenti" href=https://www.valdichianaoggi.it/comments/feed/><link rel=alternate type=application/rss+xml title="ValdichianaOggi &raquo; Asta pubblica per veicoli di proprietà del Comune di Castiglion Fiorentino Feed dei commenti" href=https://www.valdichianaoggi.it/notizie/asta-pubblica-per-veicoli-di-proprieta-del-comune-di-castiglion-fiorentino/feed/><style id=rs-plugin-settings-inline-css>#rs-demo-id {}</style> <script>var LS_Meta = {"v":"6.7.6"};</script> <script src=https://www.valdichianaoggi.it/wp-includes/js/jquery/jquery.js></script> <meta name=generator content="Powered by LayerSlider 6.7.6 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress."><link rel=https://api.w.org/ href=https://www.valdichianaoggi.it/wp-json/><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.valdichianaoggi.it/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.valdichianaoggi.it/wp-includes/wlwmanifest.xml><meta name=generator content="WordPress 5.3.2"><link rel=shortlink href='https://www.valdichianaoggi.it/?p=57578'><link rel=alternate type=application/json+oembed href="https://www.valdichianaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.valdichianaoggi.it%2Fnotizie%2Fasta-pubblica-per-veicoli-di-proprieta-del-comune-di-castiglion-fiorentino%2F"><link rel=alternate type=text/xml+oembed href="https://www.valdichianaoggi.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.valdichianaoggi.it%2Fnotizie%2Fasta-pubblica-per-veicoli-di-proprieta-del-comune-di-castiglion-fiorentino%2F&#038;format=xml"><meta name=generator content="Site Kit by Google 1.1.4"><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-2793815674840693",
enable_page_level_ads: true,
tag_partner: "site_kit"
});</script> <meta name=generator content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress.">
<!--[if lte IE 9]><link
rel=stylesheet type=text/css href=https://www.valdichianaoggi.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css media=screen><![endif]--> <script src=https://cdn.onesignal.com/sdks/OneSignalSDK.js async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.valdichianaoggi.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '828c26f5-537b-4ca3-8a04-4be7a99ce71b';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Ti ringraziamo per la registrazione";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Ti ringraziamo per la registrazione";
oneSignal_options['welcomeNotification']['url'] = "https://www.valdichianaoggi.it";
oneSignal_options['subdomainName'] = "https://valdichiana.onesignal.com";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2d55a779-27e1-4bb7-a896-7e19803bedb7";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Vorremmo mostrarti le notifiche per le ultime notizie e gli aggiornamenti.';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esempio di notifica';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'La notifica comparirà nel tuo PC';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
oneSignal_options['promptOptions']['siteName'] = 'https://www.valdichianaoggi.it';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca Consenti';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.prenotify'] = 'Clicca per ricevere le nostre notifiche';
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Ricevi le nostre notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Notifiche Attivate';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Hai bloccato le notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per la registrazione!';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Sei registrato alle nostre notifiche';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Non riceverai più notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca le notifiche';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Segui queste istruzioni per abilitare le notifiche';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script>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</script><meta name=generator content="Powered by Slider Revolution 5.4.8.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."> <script>function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script> <style title=dynamic-css class=options-output>body{color:#818181;}a, h1 a:hover, h2 a:hover, h3 a:hover, h4 a:hover, h5 a:hover, h6 a:hover,
.news-ticker li a:hover, .mom-post-meta a:hover, .news-box .older-articles ul li a:hover,
.news-box .nb1-older-articles ul li a:hover, .mom-login-widget .lw-user-info a:hover strong,
.mpsw-slider ul.slides li .slide-caption:hover, .tagcloud a:hover, .mom-recent-comments .author_comment h4 span a:hover,
.widget .twiter-list ul.twiter-buttons li a:hover, .copyrights-text a:hover, ul.main-menu li.mom_mega .mega_col_title  a:hover,
#navigation .main-menu > li .cats-mega-wrap .subcat .mom-cat-latest li a:hover,
#navigation .main-menu > li .cats-mega-wrap .subcat .mom-cat-latest .view_all_posts:hover,
.base-box .read-more-link, .widget ul li a:hover, .main_tabs .tabs a.current, .button:hover,
.weather-widget .next-days .day-summary .d-date span.dn, .np-posts ul li .details .link:hover,
#comments .single-comment .comment-content .comment-reply-link:hover, #comments .single-comment .comment-content .comment-edit-link:hover,
.single-author-box .articles-count, .star-rating, .blog-post .bp-head .bp-meta a:hover, ul.main-menu > li:not(.mom_mega) ul.sub-menu li a:hover,
.not-found-wrap .ops, #bbpress-forums a,
#navigation .main-menu > li:hover > a, #navigation .main-menu > li.current-menu-item > a, #navigation .main-menu > li.current-menu-ancestor > a,
#navigation .main-menu > li:hover > a:before, #navigation .main-menu > li.current-menu-item > a:before, #navigation .main-menu > li.current-menu-ancestor > a:before,
#navigation ul.device-menu li.dm-active > a, #navigation .device-menu li.dm-active > .responsive-caret, .widget li:hover .cat_num, .news-ticker li i, .mom_breadcrumb .sep, .scrollToTop:hover,
ul.products li .mom_product_thumbnail .mom_woo_cart_bt .button:hover, .main_tabs .tabs li.active > a, .toggle_active .toggle_icon:before, #navigation .nav-button.active, .mom-main-color, .mom-main-color a,
#buddypress div#item-header div#item-meta a, #buddypress div#subnav.item-list-tabs ul li.selected a, #buddypress div#subnav.item-list-tabs ul li.current a, #buddypress div.item-list-tabs ul li span, #buddypress div#object-nav.item-list-tabs ul li.selected a, #buddypress div#object-nav.item-list-tabs ul li.current a, .mom_bp_tabbed_widgets .main_tabs .tabs a.selected, #buddypress div.activity-meta a.button, .generic-button a, .top_banner a{color:#ff0000;}.mom-social-icons li a.vector_icon:hover, .owl-dot.active span, .feature-slider .fs-nav .selected, #navigation .nav-button.nav-cart span.numofitems{background:#ff0000;}#comments .single-comment .comment-content .comment-reply-link:hover, #comments .single-comment .comment-content .comment-edit-link:hover, .post.sticky{border-color:#ff0000;}</style><style>.header > .inner, .header .logo {
line-height: 154px;
height: 154px;
}
.news-box .nb-item-meta a:hover {
    color: #ff0000 !important;
}
/* Category background */
body, body.layout-boxed {
}
.simptip-movable:after, .simptip-movable:before {
       -moz-box-sizing: content-box !important;
       -webkit-box-sizing: content-box !important;
       box-sizing: content-box !important;    
}                    

.yop-poll-container input{
	width:auto!important;
        display: table-cell;
        margin-right: 10px;
}

.poll-link {
	text-align: center;
        font-size: 11px;
        text-transform: uppercase;
        padding-top: 10px;
}

.yop-poll-container [class^='yop-poll-li-answer-'], [class*='yop-poll-li-answer-']{
   display: table!important;
   width: auto!important;
}

.yop-poll-container  li label {
    display: table-cell!important;
}

.yop-poll-container  li:before {
display: none;
}</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-57578 single-format-standard right-sidebar singular ticker_has_live_time one-side-wide both-sidebars wpb-js-composer js-comp-ver-5.6 vc_responsive" itemscope=itemscope itemtype=http://schema.org/WebPage>
<!--[if lt IE 7]><p
class=browsehappy>You are using an <strong>outdated</strong> browser. Please <a
href=http://browsehappy.com/ >upgrade your browser</a> to improve your experience.</p>
<![endif]--><div class="boxed-wrap clearfix"><div id=header-wrapper><div class=topbar><div class=inner><div class=top-left-content><ul id=menu-top-menu class="top-nav mom_visibility_desktop"><li id=menu-item-35789 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35789"><a href=https://www.valdichianaoggi.it/tag/cortona/>Cortona</a></li><li id=menu-item-35790 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35790"><a href=https://www.valdichianaoggi.it/tag/castiglion-f-no/>Castiglion F.no</a></li><li id=menu-item-35797 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35797"><a href=https://www.valdichianaoggi.it/tag/arezzo/>Arezzo</a></li><li id=menu-item-35793 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35793"><a href=https://www.valdichianaoggi.it/tag/foiano/>Foiano</a></li><li id=menu-item-35795 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35795"><a href=https://www.valdichianaoggi.it/tag/lucignano/>Lucignano</a></li><li id=menu-item-35800 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35800"><a href=https://www.valdichianaoggi.it/tag/marciano/>Marciano</a></li><li id=menu-item-35791 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35791"><a href=https://www.valdichianaoggi.it/tag/monte-san-savino/>Monte S. Savino</a></li><li id=menu-item-35799 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35799"><a href=https://www.valdichianaoggi.it/tag/civitella/>Civitella</a></li><li id=menu-item-35794 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35794"><a href=https://www.valdichianaoggi.it/tag/montepulciano/>Montepulciano</a></li><li id=menu-item-35798 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35798"><a href=https://www.valdichianaoggi.it/tag/chiusi/>Chiusi</a></li><li id=menu-item-35801 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35801"><a href=https://www.valdichianaoggi.it/tag/sinalunga/>Sinalunga</a></li><li id=menu-item-35802 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35802"><a href=https://www.valdichianaoggi.it/tag/torrita/>Torrita</a></li><li id=menu-item-38364 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-38364"><a href=https://www.valdichianaoggi.it/tag/chianciano/>Chianciano</a></li></ul><div class="mom_visibility_device device-top-menu-wrap"><div class=top-menu-holder><i class="fa-icon-reorder mh-icon"></i></div><ul id=menu-top-menu-1 class=device-top-nav><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35789"><a href=https://www.valdichianaoggi.it/tag/cortona/>Cortona</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35790"><a href=https://www.valdichianaoggi.it/tag/castiglion-f-no/>Castiglion F.no</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35797"><a href=https://www.valdichianaoggi.it/tag/arezzo/>Arezzo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35793"><a href=https://www.valdichianaoggi.it/tag/foiano/>Foiano</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35795"><a href=https://www.valdichianaoggi.it/tag/lucignano/>Lucignano</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35800"><a href=https://www.valdichianaoggi.it/tag/marciano/>Marciano</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35791"><a href=https://www.valdichianaoggi.it/tag/monte-san-savino/>Monte S. Savino</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35799"><a href=https://www.valdichianaoggi.it/tag/civitella/>Civitella</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35794"><a href=https://www.valdichianaoggi.it/tag/montepulciano/>Montepulciano</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35798"><a href=https://www.valdichianaoggi.it/tag/chiusi/>Chiusi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35801"><a href=https://www.valdichianaoggi.it/tag/sinalunga/>Sinalunga</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-35802"><a href=https://www.valdichianaoggi.it/tag/torrita/>Torrita</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-38364"><a href=https://www.valdichianaoggi.it/tag/chianciano/>Chianciano</a></li></ul></div></div><div class=top-right-content><ul class=mom-social-icons><li class=twitter><a target=_blank class=vector_icon href=https://twitter.com/valdichianaoggi><i class=fa-icon-twitter></i></a></li><li class=facebook><a target=_blank class=vector_icon href=https://it-it.facebook.com/valdichianaoggi/><i class="fa-icon-facebook "></i></a></li><li class=gplus><a target=_blank class=vector_icon href="https://plus.google.com/108169505123968693357?hl=it"><i class=fa-icon-google-plus></i></a></li><li class=youtube><a target=_blank class=vector_icon href=https://www.youtube.com/channel/UC-RkFRmYqG-Ypo6Lmu_oh-Q><i class=fa-icon-youtube></i></a></li><li class=instagram><a target=_blank class=vector_icon href=https://www.instagram.com/valdichianaoggi><i class=fa-icon-instagram></i></a></li><li class=pinterest><a target=_blank class=vector_icon href="https://it.pinterest.com/valdichianaoggi/?eq=valdichiana&etslf=NaN"><i class=fa-icon-pinterest></i></a></li><li class=rss><a target=_blank class=vector_icon href=https://www.valdichianaoggi.it/feed/><i class=fa-icon-rss></i></a></li></ul></div></div></div><header class="header " itemscope=itemscope itemtype=http://schema.org/WPHeader role=banner><div class=inner><div class=logo>
<a href=https://www.valdichianaoggi.it>
<noscript><img
src=https://www.valdichianaoggi.it/wp-content/uploads/2016/12/logo_valdichianaoggi-1.png alt=ValdichianaOggi width=400 height=68></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src=https://www.valdichianaoggi.it/wp-content/uploads/2016/12/logo_valdichianaoggi-1.png alt=ValdichianaOggi width=400 height=68>
<noscript><img
class='mom_retina_logo' src=https://www.valdichianaoggi.it/wp-content/uploads/2016/12/retina_logo_valdichianaoggi.png width=400 height=68 alt=ValdichianaOggi></noscript><img class='lazyload mom_retina_logo' src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src=https://www.valdichianaoggi.it/wp-content/uploads/2016/12/retina_logo_valdichianaoggi.png width=400 height=68 alt=ValdichianaOggi>
</a></div><div class=header-right><div class="mom-e3lanat-wrap  "><div class="mom-e3lanat e3lanat-layout-grid" style><div class=mom-e3lanat-inner><div class=mom-e3lan data-id=35825 style=" ">
<a href=http://www.popcortona.it/ target=_blank><noscript><img
src=https://www.valdichianaoggi.it/wp-content/uploads/2017/04/BPC-e1572358595276.png alt=ad width=350 height=90></noscript><img class="lazyload ewww_webp_lazy_load" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src=https://www.valdichianaoggi.it/wp-content/uploads/2017/04/BPC-e1572358595276.png alt=ad width=350 height=90 data-src-webp="https://www.valdichianaoggi.it/wp-content/uploads/2017/04/BPC-e1572358595276.png.webp"></a></div></div></div></div></div><div class=clear></div></div></header></div><nav id=navigation itemtype=http://schema.org/SiteNavigationElement itemscope=itemscope role=navigation class="dd-effect-slide "><div class=navigation-inner><div class=inner><ul id=menu-main-menu class="main-menu mom_visibility_desktop"><li id=menu-item-35809 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_mega menu-item-depth-0"><a href=https://www.valdichianaoggi.it/category/notizie/>Notizie</a></li><li id=menu-item-35810 class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega menu-item-depth-0"><a href=https://www.valdichianaoggi.it/category/cronaca/>Cronaca</a></li><li id=menu-item-35808 class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href=https://www.valdichianaoggi.it/category/sport/>Sport</a></li><li id=menu-item-38376 class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href=https://www.valdichianaoggi.it/category/politica/>Politica</a></li><li id=menu-item-35811 class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href=https://www.valdichianaoggi.it/category/blogs/>Rubriche</a></li><li id=menu-item-38375 class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href=https://www.valdichianaoggi.it/category/opinioni/>Opinioni</a></li><li id=menu-item-38377 class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href=https://www.valdichianaoggi.it/category/opinioni/leditoriale/>L&#8217;Editoriale</a></li><li id=menu-item-39895 class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href=https://www.valdichianaoggi.it/category/eventi/>Eventi</a></li></ul><div class="device-menu-wrap mom_visibility_device"><div id=menu-holder class=device-menu-holder>
<i class="fa-icon-align-justify mh-icon"></i> <span class=the_menu_holder_area><i class=dmh-icon></i>Menu</span><i class=mh-caret></i></div><ul id=menu-main-menu-1 class="device-menu mom_visibility_device"><li id=menu-item-35809 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mom_mega menu-item-depth-0"><a href=https://www.valdichianaoggi.it/category/notizie/>Notizie</a></li><li id=menu-item-35810 class="menu-item menu-item-type-taxonomy menu-item-object-category mom_mega menu-item-depth-0"><a href=https://www.valdichianaoggi.it/category/cronaca/>Cronaca</a></li><li id=menu-item-35808 class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href=https://www.valdichianaoggi.it/category/sport/>Sport</a></li><li id=menu-item-38376 class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href=https://www.valdichianaoggi.it/category/politica/>Politica</a></li><li id=menu-item-35811 class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href=https://www.valdichianaoggi.it/category/blogs/>Rubriche</a></li><li id=menu-item-38375 class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href=https://www.valdichianaoggi.it/category/opinioni/>Opinioni</a></li><li id=menu-item-38377 class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href=https://www.valdichianaoggi.it/category/opinioni/leditoriale/>L&#8217;Editoriale</a></li><li id=menu-item-39895 class="menu-item menu-item-type-taxonomy menu-item-object-category mom_default_menu_item menu-item-depth-0"><a href=https://www.valdichianaoggi.it/category/eventi/>Eventi</a></li></ul></div><div class=nav-buttons>
<span class="nav-button nav-search">
<i class=fa-icon-search></i>
</span><div class="nb-inner-wrap search-wrap border-box"><div class="nb-inner sw-inner"><div class="search-form mom-search-form"><form method=get action=https://www.valdichianaoggi.it>
<input class=sf type=text placeholder=Cerca... autocomplete=off name=s>
<button class=button type=submit><i class=fa-icon-search></i></button></form>
<span class=sf-loading><noscript><img
src=https://www.valdichianaoggi.it/wp-content/themes/Valdichianaoggi/images/ajax-search-nav.gif alt=loading... width=16 height=16></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src=https://www.valdichianaoggi.it/wp-content/themes/Valdichianaoggi/images/ajax-search-nav.gif alt=loading... width=16 height=16></span></div><div class=ajax_search_results></div></div></div></div></div></div></nav><div class="boxed-content-wrapper clearfix"><div class=nav-shaddow></div><div style="margin-top:-17px; margin-bottom:20px;"></div><div class=inner><div class=breaking-news><div class=the_ticker><div class=bn-title><span>ULTIME NOTIZIE</span></div><div class="news-ticker " data-timeout=5000><ul><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/notizie/30-aprile-1-2-e-3-maggio-queste-le-date-ufficiali-del-cortona-jazz-festival-2020/>30 Aprile, 1, 2 e 3 Maggio, queste le date ufficiali del Cortona Jazz Festival 2020</a></li><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/notizie/asta-pubblica-per-veicoli-di-proprieta-del-comune-di-castiglion-fiorentino/>Asta pubblica per veicoli di proprietà del Comune di Castiglion Fiorentino</a></li><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/notizie/lavori-pubblici-a-cortona-al-via-il-piano-di-asfaltature/>Lavori pubblici a Cortona, al via il piano di asfaltature</a></li><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/notizie/il-2-marzo-cerimonia-in-ricordo-di-emanuele-petri/>Il 2 Marzo cerimonia in ricordo di Emanuele Petri</a></li><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/cronaca/gioielli-rubati-ritrovati-dai-carabinieri/>Gioielli rubati ritrovati dai Carabinieri</a></li><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/politica/riqualificare-camucia-e-possibile-ripartiamo-dalla-ex-maialina/>Riqualificare Camucia è possibile: ripartiamo dalla ex-Maialina!</a></li><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/blogs/scartare-di-lato-e-cadere/inizia-la-seconda-fase-del-restauro-della-cappella-dei-caduti-nella-basilica-di-santa-margherita/>Inizia la seconda fase del restauro della Cappella dei Caduti nella Basilica di Santa Margherita</a></li><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/notizie/libri-donati-dal-comune-ai-nidi-cortonesi/>Libri donati dal Comune ai Nidi cortonesi</a></li><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/notizie/bandita-la-6a-edizione-del-santucce-storm-festival/>Bandita la 6a edizione del Santucce Storm Festival</a></li><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/notizie/luca-pacioli-e-leonardo-da-vinci-conferenza-a-cortona/>Luca Pacioli e Leonardo da Vinci, conferenza a Cortona</a></li><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/notizie/invio-bollettini-scolastici-il-comune-ha-risolto-il-problema/>Invio bollettini scolastici, il Comune ha risolto il problema</a></li><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/notizie/listituto-superiore-luca-signorelli-di-cortona-vince-la-fase-provinciale-del-premio-scuola-digitale/>L’Istituto Superiore Luca Signorelli di Cortona vince la fase provinciale del Premio Scuola Digitale</a></li><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/notizie/il-nodo-al-signorelli-con-le-belle-prove-di-ambra-angiolini-e-ludovica-modugno/>&#8220;Il nodo&#8221; al Signorelli con le belle prove di Ambra Angiolini e Ludovica Modugno</a></li><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/notizie/a-camucia-una-domenica-di-shopping-con-fuori-tutto/>A Camucia una domenica di shopping con &#8220;Fuori tutto&#8221;</a></li><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/notizie/corona-virus-nota-dellamministrazione-comunale-di-cortona/>Corona Virus, nota dell&#8217;Amministrazione Comunale di Cortona</a></li><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/notizie/nuova-rotatoria-a-terontola-terminati-i-lavori/>Nuova rotatoria a Terontola, terminati i lavori</a></li><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/comunicati/enti-e-associazioni/nuove-acque/cortona-tecnici-nuove-acque-al-lavoro-giovedi-27-febbraio/>Cortona: tecnici Nuove Acque al lavoro giovedì 27 febbraio</a></li><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/notizie/avviso-pubblico-per-lavori-socialmente-utili-scade-il-3-marzo/>Avviso pubblico per lavori socialmente utili. Scade il 3 marzo</a></li><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/politica/le-proposte-di-fratelli-ditalia-a-sostegno-delle-attivita-commerciali/>Le proposte di Fratelli d&#8217;Italia a sostegno delle attività commerciali</a></li><li><i class=fa-icon-double-angle-right></i><a href=https://www.valdichianaoggi.it/notizie/imposta-di-soggiorno-sara-introdotta-a-castiglion-fiorentino/>Imposta di soggiorno: sarà introdotta a Castiglion Fiorentino</a></li></ul></div></div>
<span class=current_time><span></span> </span></div></div><div class=inner><div class="mom-e3lanat-wrap responsive "><div class="mom-e3lanat " style><div class=mom-e3lanat-inner><div class=mom-e3lan data-id=38646 style="width:728px; height:autopx;  "><div class=e3lan-code>
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-2793815674840693 data-ad-slot=7162047962 data-ad-format=auto></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div><div class=clear style=height:20px;></div><div class=main_container><div class=main-col><div class=category-title><div class="mom_breadcrumb breadcrumb breadcrumbs"><div class=breadcrumbs-plus>
<span itemscope itemtype=http://data-vocabulary.org/Breadcrumb><a itemprop=url href=https://www.valdichianaoggi.it/ class=home><span itemprop=title>Home</span></a></span> <span class=separator><i class="sep fa-icon-double-angle-right"></i></span> <span itemscope itemtype=http://data-vocabulary.org/Breadcrumb><a itemprop=url href=https://www.valdichianaoggi.it/category/notizie/ title=Notizie><span itemprop=title>Notizie</span></a></span> <span class=separator><i class="sep fa-icon-double-angle-right"></i></span> <span itemprop=name>Asta pubblica per veicoli di proprietà del Comune di Castiglion Fiorentino</span></div></div></div><div class="base-box blog-post p-single bp-horizontal-share post-57578 post type-post status-publish format-standard has-post-thumbnail category-notizie tag-castiglion-f-no" itemscope itemtype=http://schema.org/Article><div itemprop=image itemscope itemtype=https://schema.org/ImageObject><meta itemprop=url content=https://www.valdichianaoggi.it/wp-content/uploads/2020/02/Screenshot_2020-02-28-2422020114334324-pdf-134x300.png><meta itemprop=width content=300><meta itemprop=height content=300></div><meta itemscope itemprop=mainEntityOfPage itemType=https://schema.org/WebPage itemid=https://www.valdichianaoggi.it/notizie/asta-pubblica-per-veicoli-di-proprieta-del-comune-di-castiglion-fiorentino/><div itemprop=publisher itemscope itemtype=https://schema.org/Organization><div itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop=url content=https://www.valdichianaoggi.it/wp-content/uploads/2016/12/logo_valdichianaoggi-1.png><meta itemprop=width content=400><meta itemprop=height content=68></div><meta itemprop=name content=ValdichianaOggi></div><meta itemprop=datePublished content=2020-02-28T13:00:11+01:00><meta itemprop=dateModified content=2020-02-28T13:00:19+01:00><div class=feature-img>
<noscript><img
src=https://www.valdichianaoggi.it/wp-content/uploads/2020/02/Screenshot_2020-02-28-2422020114334324-pdf.png alt="Asta pubblica per veicoli di proprietà del Comune di Castiglion Fiorentino"></noscript><img class="lazyload ewww_webp_lazy_load" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src=https://www.valdichianaoggi.it/wp-content/uploads/2020/02/Screenshot_2020-02-28-2422020114334324-pdf.png alt="Asta pubblica per veicoli di proprietà del Comune di Castiglion Fiorentino" data-src-webp="https://www.valdichianaoggi.it/wp-content/uploads/2020/02/Screenshot_2020-02-28-2422020114334324-pdf.png.webp"></div><h1 class="post-tile entry-title" itemprop="headline">Asta pubblica per veicoli di proprietà del Comune di Castiglion Fiorentino</h1><div class="mom-post-meta single-post-meta"><span class="author vcard" itemprop=author itemscope itemtype=https://schema.org/Person>Postato da: <span class=fn itemprop=name><a href=https://www.valdichianaoggi.it/author/ufficio-stampa/>Ufficio Stampa</a></span></span><span>il: <time datetime=2020-02-28T13:00:11+01:00 class=updated>28 Febbraio 2020</time></span><span>In: <a href=https://www.valdichianaoggi.it/category/notizie/ title="View all posts in Notizie">Notizie</a></span><span><a href=https://www.valdichianaoggi.it/notizie/asta-pubblica-per-veicoli-di-proprieta-del-comune-di-castiglion-fiorentino/#respond>Nessun commento</a></span><div class=post-tools><a href=javascript:window.print() rel=nofollow class=print><i class=fa-icon-print> </i>Stampa</a><a href="mailto:?subject=Asta pubblica per veicoli di proprietà del Comune di Castiglion Fiorentino&body=Asta pubblica per veicoli di proprietà del Comune di Castiglion Fiorentino https://www.valdichianaoggi.it/notizie/asta-pubblica-per-veicoli-di-proprieta-del-comune-di-castiglion-fiorentino/" rel=nofollow class=email><i class=fa-icon-envelope> </i>Email</a></div></div><div class=entry-content><p>È stato pubblicato l’avviso di asta pubblica per l’alienazione degli autoveicoli di proprietà del comune di Castiglion Fiorentino. Si tratta di un motoveicolo Ape Piaggio con cassone ribaltabile, un autoveicolo autoscala e 4 autobus. Gli interessati devono presentare la loro offerta in busta chiusa e sigillata entro le ore 12 del giorno 25 marzo all’Ufficio Protocollo del comune di Castiglion Fiorentino, piazza del Municipio, 12.&nbsp;&nbsp;Sulla busta dovrà essere apposta la scritta, opportunamente evidenziata,&nbsp;<strong>“NON APRIRE &#8211; OFFERTA PER ACQUISTO VEICOLI”.&nbsp;</strong>&nbsp;&#8220;Vista la vetustà del parco veicolare che rendevano necessari interventi di continua manutenzione facendo, così, lievitare i costi di gestione dei veicoli si è reso così necessario individuare nel corso di questi una chiara strategia che ci permettesse di pianificare una progressiva sostituzione dei veicoli.&nbsp;&nbsp;Dopo aver dismesso o venduto nel precedente circa il 25% dei 30 autoveicoli fin qui posseduti nel precedente quinquennio, ormai datati e non più rispondenti alle esigenze dell’Amministrazione,&nbsp; e avendo ritenuto prioritario rinnovare completamente il parco veicolare dedicato al trasporto scolastico,&nbsp; continua ora la razionalizzazione e l&#8217;efficientamento del parco veicolari dell&#8217;amministrazione che consentirà ancora di ridurre le spese fisse e di manutenzione” dichiara il vicesindaco Devis Milighetti</p><p>Per tutte le info di seguito il link relativo all’avviso di asta pubblica autoveicoli di proprietà Comunale:</p><p><a href="http://www.comune.castiglionfiorentino.ar.it/bandi.aspx?c=3&amp;sc=9&amp;tipologia=&amp;cb=2&amp;id=119">http://www.comune.castiglionfiorentino.ar.it/bandi.aspx?c=3&amp;sc=9&amp;tipologia=&amp;cb=2&amp;id=119</a></p><div class=9GxUHo6E style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script>
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-2793815674840693 data-ad-slot=6749918760 data-ad-format=auto></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class=post-tags>
<span class=pt-title>Tags: </span> <a href=https://www.valdichianaoggi.it/tag/castiglion-f-no/ rel=tag>Castiglion Fiorentino</a></div><div class="mom-e3lanat-wrap responsive "><div class="mom-e3lanat " style><div class=mom-e3lanat-inner><div class=mom-e3lan data-id=38647 style="width:100%px; height:autopx;  "><div class=e3lan-code>
<ins class=adsbygoogle style=display:block data-ad-client=ca-pub-2793815674840693 data-ad-slot=4068980766 data-ad-format=auto></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div><div class="mom-social-share ss-horizontal border-box php-share" data-id=57578><div class="ss-icon facebook">
<a href=# onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=https://www.valdichianaoggi.it/notizie/asta-pubblica-per-veicoli-di-proprieta-del-comune-di-castiglion-fiorentino/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');"><span class=icon><i class=fa-icon-facebook></i>Share</span></a>
<span class=count>0</span></div><div class="ss-icon twitter">
<a href="https://twitter.com/share?text=Asta pubblica per veicoli di proprietà del Comune di Castiglion Fiorentino&url=https://www.valdichianaoggi.it/notizie/asta-pubblica-per-veicoli-di-proprieta-del-comune-di-castiglion-fiorentino/" onclick="window.open(this.href, 'Post this on twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');"><span class=icon><i class=fa-icon-twitter></i>Tweet</span></a></div><div class="ss-icon googleplus">
<a href=# onclick="window.open('https://plus.google.com/share?url=https://www.valdichianaoggi.it/notizie/asta-pubblica-per-veicoli-di-proprieta-del-comune-di-castiglion-fiorentino/', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false"><span class=icon><i class=fa-icon-google-plus></i>Share</span></a></div><div class="ss-icon linkedin">
<a href=# onclick="javascript:window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.valdichianaoggi.it/notizie/asta-pubblica-per-veicoli-di-proprieta-del-comune-di-castiglion-fiorentino/&title=Asta pubblica per veicoli di proprietà del Comune di Castiglion Fiorentino&source=https%3A%2F%2Fwww.valdichianaoggi.it', '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class=icon><i class=fa-icon-linkedin></i>Share</span></a>
<span class=count></span></div><div class="ss-icon pinterest">
<a href="https://pinterest.com/pin/create/bookmarklet/?media=https://www.valdichianaoggi.it/wp-content/uploads/2020/02/Screenshot_2020-02-28-2422020114334324-pdf.png&amp;
url=https://www.valdichianaoggi.it/notizie/asta-pubblica-per-veicoli-di-proprieta-del-comune-di-castiglion-fiorentino/&amp;
is_video=false&amp;description=Asta pubblica per veicoli di proprietà del Comune di Castiglion Fiorentino" onclick="javascript:window.open(this.href, '_blank', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=455,width=600');return false;"><span class=icon><i class=fa-icon-pinterest></i>Share</span></a>
<span class=count></span></div><div class=clear></div></div></div></div><div class=np-posts><ul><li class="np-post prev border-box"><div class=post-img>
<a href=https://www.valdichianaoggi.it/notizie/lavori-pubblici-a-cortona-al-via-il-piano-di-asfaltature/><noscript><img
src=https://www.valdichianaoggi.it/wp-content/uploads/2020/02/Asfaltature-1-90x60.jpg data-hidpi=https://www.valdichianaoggi.it/wp-content/uploads/2020/02/Asfaltature-1-180x120.jpg alt="Asta pubblica per veicoli di proprietà del Comune di Castiglion Fiorentino"></noscript><img class="lazyload ewww_webp_lazy_load" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src=https://www.valdichianaoggi.it/wp-content/uploads/2020/02/Asfaltature-1-90x60.jpg data-hidpi=https://www.valdichianaoggi.it/wp-content/uploads/2020/02/Asfaltature-1-180x120.jpg alt="Asta pubblica per veicoli di proprietà del Comune di Castiglion Fiorentino" data-src-webp="https://www.valdichianaoggi.it/wp-content/uploads/2020/02/Asfaltature-1-90x60.jpg.webp"></a></div><div class="details has-feature-image">
<a href=https://www.valdichianaoggi.it/notizie/lavori-pubblici-a-cortona-al-via-il-piano-di-asfaltature/ class="link prev"><i class=fa-icon-double-angle-left></i>Precedente</a><h3><a href=https://www.valdichianaoggi.it/notizie/lavori-pubblici-a-cortona-al-via-il-piano-di-asfaltature/>Lavori pubblici a Cortona, al via il piano di asfaltature</a></h3></div></li><li class="np-post next border-box"><div class=post-img>
<a href=https://www.valdichianaoggi.it/notizie/30-aprile-1-2-e-3-maggio-queste-le-date-ufficiali-del-cortona-jazz-festival-2020/><noscript><img
src=https://www.valdichianaoggi.it/wp-content/uploads/2020/02/cortonajazz2020-90x60.jpg data-hidpi=https://www.valdichianaoggi.it/wp-content/uploads/2020/02/cortonajazz2020-180x120.jpg alt="Asta pubblica per veicoli di proprietà del Comune di Castiglion Fiorentino"></noscript><img class="lazyload ewww_webp_lazy_load" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src=https://www.valdichianaoggi.it/wp-content/uploads/2020/02/cortonajazz2020-90x60.jpg data-hidpi=https://www.valdichianaoggi.it/wp-content/uploads/2020/02/cortonajazz2020-180x120.jpg alt="Asta pubblica per veicoli di proprietà del Comune di Castiglion Fiorentino" data-src-webp="https://www.valdichianaoggi.it/wp-content/uploads/2020/02/cortonajazz2020-90x60.jpg.webp"></a></div><div class="details has-feature-image">
<a href=https://www.valdichianaoggi.it/notizie/30-aprile-1-2-e-3-maggio-queste-le-date-ufficiali-del-cortona-jazz-festival-2020/ class="link next"><i class="fa-icon-double-angle-right alignright"></i>Successivo</a><h3><a href=https://www.valdichianaoggi.it/notizie/30-aprile-1-2-e-3-maggio-queste-le-date-ufficiali-del-cortona-jazz-festival-2020/>30 Aprile, 1, 2 e 3 Maggio, queste le date ufficiali del Cortona Jazz Festival 2020</a></h3></div></li></ul></div><h2 class="single-title">Autore</h2><div class="base-box single-box about-the-author"><div class=author_avatar><noscript><img
src=https://www.valdichianaoggi.it/wp-content/uploads/2017/05/ufficio_stampa_3-150x150.jpg width=80 height=80 alt="Ufficio Stampa" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src=https://www.valdichianaoggi.it/wp-content/uploads/2017/05/ufficio_stampa_3-150x150.jpg width=80 height=80 alt="Ufficio Stampa" class="lazyload avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"></div><div class=author_desc><h3 calss="vcard author"><span class=fn><a href=https://www.valdichianaoggi.it/author/ufficio-stampa/>Ufficio Stampa</a></span> </span></h3><p>
In ossequio al "riceviamo e pubblichiamo" diamo spazio a tutte le associazioni, enti, partiti, comitati, società sportive e soggetti attivi del territorio, pubblicando i materiali inviati dai loro Uffici Stampa</p><div class="mom-socials-icons author-social-icons"><ul><li class=rss><a target=_blank href=https://www.valdichianaoggi.it/author/ufficio-stampa/feed/><i class=fa-icon-rss></i></a></li>
</u><div class=clear></div></div></div><div class=clear></div></div><h2 class="single-title">Articoli correlati</h2><div class="base-box single-box"><ul class=single-related-posts><li>
<a href=https://www.valdichianaoggi.it/notizie/30-aprile-1-2-e-3-maggio-queste-le-date-ufficiali-del-cortona-jazz-festival-2020/><noscript><img
src=https://www.valdichianaoggi.it/wp-content/uploads/2020/02/cortonajazz2020-190x122.jpg data-hidpi=https://www.valdichianaoggi.it/wp-content/uploads/2020/02/cortonajazz2020-610x380.jpg alt="30 Aprile, 1, 2 e 3 Maggio, queste le date ufficiali del Cortona Jazz Festival 2020"></noscript><img class="lazyload ewww_webp_lazy_load" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src=https://www.valdichianaoggi.it/wp-content/uploads/2020/02/cortonajazz2020-190x122.jpg data-hidpi=https://www.valdichianaoggi.it/wp-content/uploads/2020/02/cortonajazz2020-610x380.jpg alt="30 Aprile, 1, 2 e 3 Maggio, queste le date ufficiali del Cortona Jazz Festival 2020" data-src-webp="https://www.valdichianaoggi.it/wp-content/uploads/2020/02/cortonajazz2020-190x122.jpg.webp"></a><h4><a itemprop=name href=https://www.valdichianaoggi.it/notizie/30-aprile-1-2-e-3-maggio-queste-le-date-ufficiali-del-cortona-jazz-festival-2020/>30 Aprile, 1, 2 e 3 Maggio, queste le date ufficiali del Cortona Jazz Festival 2020</a></h4><div class=mom-post-meta>
<time datetime=2020-02-28T13:02:32+01:00>28 Febbraio 2020</time></div></li><li>
<a href=https://www.valdichianaoggi.it/notizie/lavori-pubblici-a-cortona-al-via-il-piano-di-asfaltature/><noscript><img
src=https://www.valdichianaoggi.it/wp-content/uploads/2020/02/Asfaltature-1-190x122.jpg data-hidpi=https://www.valdichianaoggi.it/wp-content/uploads/2020/02/Asfaltature-1-610x380.jpg alt="Lavori pubblici a Cortona, al via il piano di asfaltature"></noscript><img class="lazyload ewww_webp_lazy_load" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src=https://www.valdichianaoggi.it/wp-content/uploads/2020/02/Asfaltature-1-190x122.jpg data-hidpi=https://www.valdichianaoggi.it/wp-content/uploads/2020/02/Asfaltature-1-610x380.jpg alt="Lavori pubblici a Cortona, al via il piano di asfaltature" data-src-webp="https://www.valdichianaoggi.it/wp-content/uploads/2020/02/Asfaltature-1-190x122.jpg.webp"></a><h4><a itemprop=name href=https://www.valdichianaoggi.it/notizie/lavori-pubblici-a-cortona-al-via-il-piano-di-asfaltature/>Lavori pubblici a Cortona, al via il piano di asfaltature</a></h4><div class=mom-post-meta>
<time datetime=2020-02-28T12:31:12+01:00>28 Febbraio 2020</time></div></li><li>
<a href=https://www.valdichianaoggi.it/notizie/il-2-marzo-cerimonia-in-ricordo-di-emanuele-petri/><noscript><img
src=https://www.valdichianaoggi.it/wp-content/uploads/2020/02/petri-190x122.jpg data-hidpi=https://www.valdichianaoggi.it/wp-content/uploads/2020/02/petri-610x380.jpg alt="Il 2 Marzo cerimonia in ricordo di Emanuele Petri"></noscript><img class="lazyload ewww_webp_lazy_load" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src=https://www.valdichianaoggi.it/wp-content/uploads/2020/02/petri-190x122.jpg data-hidpi=https://www.valdichianaoggi.it/wp-content/uploads/2020/02/petri-610x380.jpg alt="Il 2 Marzo cerimonia in ricordo di Emanuele Petri" data-src-webp="https://www.valdichianaoggi.it/wp-content/uploads/2020/02/petri-190x122.jpg.webp"></a><h4><a itemprop=name href=https://www.valdichianaoggi.it/notizie/il-2-marzo-cerimonia-in-ricordo-di-emanuele-petri/>Il 2 Marzo cerimonia in ricordo di Emanuele Petri</a></h4><div class=mom-post-meta>
<time datetime=2020-02-28T11:42:51+01:00>28 Febbraio 2020</time></div></li><li>
<a href=https://www.valdichianaoggi.it/notizie/libri-donati-dal-comune-ai-nidi-cortonesi/><noscript><img
src=https://www.valdichianaoggi.it/wp-content/uploads/2020/02/Foto-libri-Nidi-Cortona-1-190x122.jpg data-hidpi=https://www.valdichianaoggi.it/wp-content/uploads/2020/02/Foto-libri-Nidi-Cortona-1-610x380.jpg alt="Libri donati dal Comune ai Nidi cortonesi"></noscript><img class="lazyload ewww_webp_lazy_load" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src=https://www.valdichianaoggi.it/wp-content/uploads/2020/02/Foto-libri-Nidi-Cortona-1-190x122.jpg data-hidpi=https://www.valdichianaoggi.it/wp-content/uploads/2020/02/Foto-libri-Nidi-Cortona-1-610x380.jpg alt="Libri donati dal Comune ai Nidi cortonesi" data-src-webp="https://www.valdichianaoggi.it/wp-content/uploads/2020/02/Foto-libri-Nidi-Cortona-1-190x122.jpg.webp"></a><h4><a itemprop=name href=https://www.valdichianaoggi.it/notizie/libri-donati-dal-comune-ai-nidi-cortonesi/>Libri donati dal Comune ai Nidi cortonesi</a></h4><div class=mom-post-meta>
<time datetime=2020-02-27T15:56:48+01:00>27 Febbraio 2020</time></div></li></ul></div><div id=disqus_thread></div></div><div class=clear></div></div><div class="sidebar main-sidebar" role=complementary itemscope=itemscope itemtype=http://schema.org/WPSideBar><div class="widget momizat-social-icons"><div class=widget-head><h3 class="widget-title"><span>Follow Us</span></h3></div><div class="mom-socials-icons mom-socials-widget"><ul><li class=facebook><a href="https://www.facebook.com/valdichianaoggi.it/?fref=ts" target=_blank><i class="fa-icon-facebook "></i></a></li><li class=twitter><a href=https://twitter.com/valdichianaoggi target=_blank><i class="fa-icon-twitter "></i></a></li><li class=googleplus><a href="https://plus.google.com/108169505123968693357?hl=it" target=_blank><i class="fa-icon-google-plus "></i></a></li><li class=rss><a href=/feed target=_blank><i class="fa-icon-rss "></i></a></li><li class=youtube><a href=https://www.youtube.com/channel/UC-RkFRmYqG-Ypo6Lmu_oh-Q target=_blank><i class="fa-icon-youtube "></i></a></li><li class=instgram><a href=https://www.instagram.com/valdichianaoggi/ target=_blank><i class="fa-icon-instagram "></i></a></li></ul></div></div><div class=custom_textwidget><p class=intro-adv>
Pubblicità</p></div><div style=height:20px;></div><div class=tr_e3lan-widget><div class="mom-e3lanat-wrap  "><div class="mom-e3lanat " style><div class=mom-e3lanat-inner><div class=mom-e3lan data-id=38486 style=" ">
<a href=http://www.fondazionesettembrini.com target=_blank><noscript><img
src=https://www.valdichianaoggi.it/wp-content/uploads/2017/04/fondazione_nicodemo_settembrini.jpg alt=ad width=300 height=100></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src=https://www.valdichianaoggi.it/wp-content/uploads/2017/04/fondazione_nicodemo_settembrini.jpg alt=ad width=300 height=100></a></div></div></div></div></div><div class=tr_e3lan-widget><div class="mom-e3lanat-wrap  "><div class="mom-e3lanat " style><div class=mom-e3lanat-inner><div class=mom-e3lan data-id=38623 style=" ">
<a href=http://www.panichiauto.it/ target=_blank><noscript><img
src=https://www.valdichianaoggi.it/wp-content/uploads/2017/04/PanichiAuto_2019.jpg alt=ad width=300 height=134></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src=https://www.valdichianaoggi.it/wp-content/uploads/2017/04/PanichiAuto_2019.jpg alt=ad width=300 height=134></a></div></div></div></div></div><div class=tr_e3lan-widget><div class="mom-e3lanat-wrap  "><div class="mom-e3lanat " style><div class=mom-e3lanat-inner><div class=mom-e3lan data-id=38488 style=" ">
<a href=http://www.agriworktremori.it/ target><noscript><img
src=https://www.valdichianaoggi.it/wp-content/uploads/2017/04/agri_work.gif alt=ad width=300 height=127></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src=https://www.valdichianaoggi.it/wp-content/uploads/2017/04/agri_work.gif alt=ad width=300 height=127></a></div></div></div></div></div><div class=tr_e3lan-widget><div class="mom-e3lanat-wrap  "><div class="mom-e3lanat " style><div class=mom-e3lanat-inner><div class=mom-e3lan data-id=38483 style=" ">
<a href=http://www.scorcucchi-interni.com target=_blank><noscript><img
src=https://www.valdichianaoggi.it/wp-content/uploads/2017/04/scorcucchi_interni.gif alt=ad width=300 height=127></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src=https://www.valdichianaoggi.it/wp-content/uploads/2017/04/scorcucchi_interni.gif alt=ad width=300 height=127></a></div></div></div></div></div><div class=tr_e3lan-widget> <script>jQuery(document).ready(function($) {
			$('.e3lanat-rotator-id-291 .mom-e3lanat-inner').imagesLoaded( function() {
			jQuery('.e3lanat-rotator-id-291 .mom-e3lanat-inner').boxSlider({
				autoScroll: true,
				timeout: 5000,
				speed: 800,
				effect: 'scrollVert3d',
				pauseOnHover: true,
				next:'.e3lanat-rotator-id-291 .adr-next',
				prev: '.e3lanat-rotator-id-291 .adr-prev'
				
			});

			});

		});</script> <div class="mom-e3lanat-wrap  "><div class="mom-e3lanat e3lanat-layout-rotator e3lanat-rotator-id-291" style="width:300px; height:600px;"><div class=mom-e3lanat-inner><div class=mom-e3lan data-id=38645 style=" "><div class=e3lan-code>
<ins class=adsbygoogle style=display:inline-block;width:300px;height:600px data-ad-client=ca-pub-2793815674840693 data-ad-slot=8638781167></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div></div></div><div class=clear></div></div></div><footer id=footer><div class=inner><div class=one_fourth><div class="widget momizat-twitter"><div class=widget-head><h3 class="widget-title"><span>Twitter</span></h3></div><div class=twitter-widget><ul class=tweet_list><li><div><a target=_blank href=https://t.co/DNJrkbq8WY class=twitter-link>https://t.co/DNJrkbq8WY</a> - 30 Aprile, 1, 2 e 3 Maggio, queste le date ufficiali del Cortona Jazz Festival 2020&hellip; <a target=_blank href=https://t.co/P4kBk9f8lQ class=twitter-link>https://t.co/P4kBk9f8lQ</a></div></li><li><div><a target=_blank href=https://t.co/AFaDYzUJPk class=twitter-link>https://t.co/AFaDYzUJPk</a> - Asta pubblica per veicoli di propriet&agrave; del Comune di Castiglion Fiorentino&hellip; <a target=_blank href=https://t.co/BqxF3QkgcC class=twitter-link>https://t.co/BqxF3QkgcC</a></div></li><li><div><a target=_blank href=https://t.co/zQacMESkwf class=twitter-link>https://t.co/zQacMESkwf</a> - Lavori pubblici a Cortona, al via il piano di asfaltature <a target=_blank href="https://twitter.com/#search?q=valdichianaoggi" class=twitter-link>#valdichianaoggi</a> <a target=_blank href="https://twitter.com/#search?q=valdichiana" class=twitter-link>#valdichiana</a> <a target=_blank href=https://t.co/zsjX4PObyw class=twitter-link>https://t.co/zsjX4PObyw</a></div></li></ul></div></div></div><div class=one_fourth><div class="widget momizat-recent_comments"><div class=widget-head><h3 class="widget-title"><span>Commenti Recenti</span></h3></div><div class=mom-recent-comments><ul><li><div class="author_avatar border-box">
<a href=https://www.valdichianaoggi.it/turismolibri/bottega-a-fianco-del-calcio-napoli/#comment-9378 title="AffiliateLabz on Bottega a fianco del Calcio Napoli"><noscript><img
src="https://secure.gravatar.com/avatar/cb47e9ec17988e95d0dab9f7345df064?s=60&#038;d=mm&#038;r=g" width=60 height=60 alt=Avatar class="avatar avatar-60wp-user-avatar wp-user-avatar-60 alignnone photo avatar-default"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://secure.gravatar.com/avatar/cb47e9ec17988e95d0dab9f7345df064?s=60&#038;d=mm&#038;r=g" width=60 height=60 alt=Avatar class="lazyload avatar avatar-60wp-user-avatar wp-user-avatar-60 alignnone photo avatar-default"></a></div><div class=author_comment><h4><a href=https://www.valdichianaoggi.it/turismolibri/bottega-a-fianco-del-calcio-napoli/#comment-9378 title="AffiliateLabz on Bottega a fianco del Calcio Napoli">AffiliateLabz</a> <time>on 24 Feb </time><span class=rc-post>in: <a href=https://www.valdichianaoggi.it/turismolibri/bottega-a-fianco-del-calcio-napoli/>Bottega a fianco del Calcio Napoli</a></span></h4><p>Great content! Super high-quality! Keep it up! :) ...</p></div></li><li><div class="author_avatar border-box">
<a href=https://www.valdichianaoggi.it/notizie/corona-virus-tutto-quello-che-ce-da-sapere/#comment-9377 title="AffiliateLabz on Corona Virus, tutto quello che c'è da sapere"><noscript><img
src="https://secure.gravatar.com/avatar/cb47e9ec17988e95d0dab9f7345df064?s=60&#038;d=mm&#038;r=g" width=60 height=60 alt=Avatar class="avatar avatar-60wp-user-avatar wp-user-avatar-60 alignnone photo avatar-default"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="https://secure.gravatar.com/avatar/cb47e9ec17988e95d0dab9f7345df064?s=60&#038;d=mm&#038;r=g" width=60 height=60 alt=Avatar class="lazyload avatar avatar-60wp-user-avatar wp-user-avatar-60 alignnone photo avatar-default"></a></div><div class=author_comment><h4><a href=https://www.valdichianaoggi.it/notizie/corona-virus-tutto-quello-che-ce-da-sapere/#comment-9377 title="AffiliateLabz on Corona Virus, tutto quello che c'è da sapere">AffiliateLabz</a> <time>on 23 Feb </time><span class=rc-post>in: <a href=https://www.valdichianaoggi.it/notizie/corona-virus-tutto-quello-che-ce-da-sapere/>Corona Virus, tutto quello che c'è da sapere</a></span></h4><p>Great content! Super high-quality! Keep it up! :) ...</p></div></li></ul></div></div></div><div class=one_fourth><div class="widget widget_nav_menu"><div class=widget-head><h3 class="widget-title"><span>Informazioni</span></h3></div><div class=menu-footer-container><ul id=menu-footer class=menu><li id=menu-item-38809 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38809"><a href=https://www.valdichianaoggi.it/contatti/>Contatti</a></li><li id=menu-item-38820 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38820"><a href=https://www.valdichianaoggi.it/pubblicita/>Pubblicità</a></li><li id=menu-item-56041 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56041"><a href=https://www.valdichianaoggi.it/termini-e-condizioni/>Termini e condizioni</a></li><li id=menu-item-38651 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38651"><a href=https://www.iubenda.com/privacy-policy/729996>Privacy Policy</a></li><li id=menu-item-38653 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38653"><a href=https://www.iubenda.com/privacy-policy/729996/cookie-policy>Cookie Policy</a></li></ul></div></div></div><div class="one_fourth last"><div class="widget mom_custom_text"><div class=widget-head><h3 class="widget-title"><span>Credits</span></h3></div><div class=custom_textwidget><p class=credits>ValdichianaOggi - Testata giornalistica registrata al Tribunale di Arezzo (n.4, 23 Febbraio 2010)
Di Michele Lupetti <br>Direttore Responsabile Stefano Bertini <br>
Sede: Via Mazzuoli 24/A - 52044 Cortona (AR)<br>P. IVA 01895420519</p></div></div></div><div class=clear></div></div></footer><div class=copyrights-area><div class=inner><p class=copyrights-text>© 2017 Valdichianaoggi.it. Tutti i diritti riservati. | Credits <a href=http://www.appare.net/>Appare</a></p><ul class=mom-social-icons><li class=twitter><a target=_blank class=vector_icon href=https://twitter.com/valdichianaoggi><i class=fa-icon-twitter></i></a></li><li class=facebook><a target=_blank class=vector_icon href=https://it-it.facebook.com/valdichianaoggi/><i class="fa-icon-facebook "></i></a></li><li class=gplus><a target=_blank class=vector_icon href="https://plus.google.com/108169505123968693357?hl=it"><i class=fa-icon-google-plus></i></a></li><li class=youtube><a target=_blank class=vector_icon href=https://www.youtube.com/channel/UC-RkFRmYqG-Ypo6Lmu_oh-Q><i class=fa-icon-youtube></i></a></li><li class=instagram><a target=_blank class=vector_icon href=https://www.instagram.com/valdichianaoggi><i class=fa-icon-instagram></i></a></li><li class=pinterest><a target=_blank class=vector_icon href="https://it.pinterest.com/valdichianaoggi/?eq=valdichiana&etslf=NaN"><i class=fa-icon-pinterest></i></a></li><li class=rss><a target=_blank class=vector_icon href=https://www.valdichianaoggi.it/feed/><i class=fa-icon-rss></i></a></li></ul></div></div><div class=clear></div></div>
<a href=# class="scrollToTop button"><i class=enotype-icon-arrow-up></i></a><style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize=1>window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize=1 src='https://www.valdichianaoggi.it/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?x13817&amp;ao_version=2.6.1'></script> <script>var wpcf7 = {"apiSettings":{"root":"https:\/\/www.valdichianaoggi.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script>var countVars = {"disqusShortname":"valdichianaoggi"};</script> <script>var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"57578 https:\/\/www.valdichianaoggi.it\/?p=57578","disqusShortname":"valdichianaoggi","disqusTitle":"Asta pubblica per veicoli di propriet\u00e0 del Comune di Castiglion Fiorentino","disqusUrl":"https:\/\/www.valdichianaoggi.it\/notizie\/asta-pubblica-per-veicoli-di-proprieta-del-comune-di-castiglion-fiorentino\/","postId":"57578"};</script> <script>var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"0","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.valdichianaoggi.it\/wp-admin\/admin-ajax.php","nonce":"6cea0911d3"};</script> <script async=async src='https://www.google.com/recaptcha/api.js?render=6Leaz58UAAAAAKa9wXWWUpxSSExiQIIp-cqGcye-&#038;ver=3.0'></script> <script>var momAjaxL = {"url":"https:\/\/www.valdichianaoggi.it\/wp-admin\/admin-ajax.php","nonce":"a661449124","success":"check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","werror":"Enter a valid city name.","nomore":"No More Posts","homeUrl":"https:\/\/www.valdichianaoggi.it","viewAll":"View All","noResults":"Sorry, no posts matched your criteria","bodyad":""};</script> <script>( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Leaz58UAAAAAKa9wXWWUpxSSExiQIIp-cqGcye-',
	{"homepage":"homepage","contactform":"contactform"}
);</script> <script defer=defer src=https://www.valdichianaoggi.it/wp-content/cache/autoptimize/js/autoptimize_8e109ed4db115d23f200511a9ae04ce8.js></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html>
